Table of Contents

Access ClassLive .................................................................................................................6
ClassLive Window ..................................................................................................................7
Menu Bar .................................................................................................................................8
  Drop-Down Menus .................................................................................................................9
    Option Menus ......................................................................................................................9
    Participant Interactive Menus ..........................................................................................9
Audio ......................................................................................................................................10
  Microphone Activated ........................................................................................................11
  Permission Indicators ........................................................................................................11
  Status Indicators ................................................................................................................11
  Audio Features Availability ...............................................................................................11
  Audio Setup Wizard ...........................................................................................................12
  Configure Simultaneous Talkers .......................................................................................14
  Use Microphone ................................................................................................................15
  Adjust Microphone Levels ...............................................................................................16
  Adjust Speaker Levels .......................................................................................................16
  Set Audio Permission for Participants ...........................................................................17
Video .......................................................................................................................................17
  Audio/Video Window .........................................................................................................18
  Activity and Permission Indicators ..................................................................................18
  Status Indicators ...............................................................................................................19
  Preview Video ....................................................................................................................19
  Transmit Video ..................................................................................................................19
  Stop Video Transmission .................................................................................................20
  Select Video Camera ........................................................................................................20
  View Video ........................................................................................................................21
  Default Views ....................................................................................................................21
Participants Panel ...................................................................................................................22
  Participants Panel Components .......................................................................................22
Permissions ............................................................................................................................24
  Understand Permissions ....................................................................................................24
  Individual Permissions .....................................................................................................26
Grant Participants Moderator Privilege ..................................................................................26
Grant Participants Moderator Privilege ..................................................................................26
Revoke Moderator Privilege ..................................................................................................27
Remove Other Participants ..................................................................................................27
Lock the Session ...................................................................................................................28
Unlock a Session ...................................................................................................................28
Know When Someone Joins/Leaves a Session ...................................................................28
Raise/Lower Hand ...............................................................................................................28
Switch Modes ................................................................................................................. 29

Content Area Modes ...................................................................................................... 29

Load Content through Collaboration Toolbar ................................................................. 29

Polling ................................................................................................................................. 31

Close the Application ....................................................................................................... 30

Load a File .......................................................................................................................... 30

Step Away .......................................................................................................................... 30

Step Back ............................................................................................................................ 30

Enter Feedback .................................................................................................................. 30

Activity Indicators ............................................................................................................ 31

Polling ................................................................................................................................. 31

Hide Polling Results ......................................................................................................... 32

Conduct a Poll .................................................................................................................... 32

Input Question .................................................................................................................... 32

Lock Polling Responses .................................................................................................... 32

Unlock Polling Responses ............................................................................................... 32

Publish Polling Summary ................................................................................................. 32

Clear Polling Responses ................................................................................................... 33

View Polling Results ......................................................................................................... 33

Chat .................................................................................................................................... 33

Activity and Permission Indicators .................................................................................. 33

View Chat Messages ......................................................................................................... 34

Turn Off Event Messages .................................................................................................. 35

Conversation Tabs ............................................................................................................. 35

Move Between Conversations .......................................................................................... 36

Send Chat Messages ........................................................................................................ 36

Send Messages to Everyone in Room or Existing Group Conversation ....................... 36

Send Private Messages to Other Moderators .................................................................. 36

Send Messages to Selected Individuals ........................................................................... 36

Send Message as Announcement ...................................................................................... 37

Add Emoticons to Chat Message ..................................................................................... 38

Disabling Emoticons ......................................................................................................... 38

Add External Links to Chat Message .............................................................................. 39

Load Content through Collaboration Toolbar ................................................................... 39

Load Module-Specific File to File Transfer Library ......................................................... 39

Load a File-Whiteboard Only ............................................................................................ 40

Load a File-Other Modules ............................................................................................... 41

Close the Application ....................................................................................................... 41

Preferences-Turn Confirmation Off for Future Sessions ................................................... 42

Content Area Modes ....................................................................................................... 42

Switch Modes .................................................................................................................... 43
View Shared Application ................................................................. 67
  Scale Shared Content ................................................................. 67
  Maximize Content Area ............................................................. 67

Host Application Sharing Session .................................................. 68
  Switch to Application Sharing Mode ............................................ 68
  Start an Application Share ......................................................... 68
  Pause Application Share ............................................................ 69

Resume Application Share ............................................................ 69

Preview Application Share ........................................................... 70
  Take a Snapshot ........................................................................... 70

Give Control to Another Participant ............................................... 71
  Delegate Remote Control ............................................................ 71
  Grant Request for Control .......................................................... 71
  Revoke Control ........................................................................... 72
  Stop an Application Share .......................................................... 72

Web Tour ....................................................................................... 72
  Switch to Web Tour Mode .......................................................... 73
  Activity and Permission Indicators ............................................. 74
  Start Web Tour ........................................................................... 74
  Conduct Web Tour ....................................................................... 74
  Follow Me Option ....................................................................... 74
  Tour Guide Control ..................................................................... 75
  Publish URL/Address to Chat Panel ........................................... 75
  Stop Web Tour ........................................................................... 75
  View a Web Tour ........................................................................ 75
  Optimize Content Area ............................................................... 75
  Set Web Tour Permissions .......................................................... 76
    Global ...................................................................................... 76
    Individual ................................................................................. 76
**ACCESS CLASSLIVE**
- Click the **Live** tab on the **Tools Menu**.

![Live (Synchronous Tools) and ClassLivePro](image)

- Select the **ClassLive** tab when the **Live** window displays.
- Click one of the following options:
  - **Lead Session** – You should select this option if you are the instructor. Only one instructor can lead a session.
  - **Join Session** – This is the option that should be selected if you are a student in the course.
- The **Java** window will display indicating the program is loading.
- The **Starting Application** window will display and then a **Security Warning** window.

![Starting Application and Security Warning](image)

- Click the **Run** button.
- The **ClassLive Pro** window and then another **Security Warning** window should display as shown in the illustrations below.
- Click one of the options in the **Security Warning** window.
- A **Connection** message will display indicating the progress of the upload (see above right).
- The program should finish loading and the **ClassLive** window should display.
For information on the **ClassLive** window, see the pertinent documents on the **ClassLive Web Page**.

### ClassLive Window

This window consists of six main components. These include the menu bar, the Audio and Video panels, the Participants panel, the Chat panel, the Collaboration toolbar, and the main context area. The main Content Area displays the Whiteboard, Application Sharing, and Web Tour. Each of these main components are described in the table below.

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Menu Bar</td>
<td>This bar contains the File, Edit, View, Tools, Windows, and Help Menus.</td>
</tr>
<tr>
<td>Audio and Video Panel</td>
<td>This panel enables the student and faculty member to participate in conversations using either a microphone and speakers or a teleconference. Video can also be transmitted and received during the session. The video can be previewed before transmission.</td>
</tr>
<tr>
<td>Participants Panel</td>
<td>This panel provides a list of the participants and moderators for the session. Information about each participant and moderator are shown in this panel. A small toolbar appears at the top of this panel which contains buttons for raising your hand, stepping away from the session, and a menu for selecting polling responses.</td>
</tr>
<tr>
<td>Chat Panel</td>
<td>This panel is used to send Chat messages. Messages may be sent to all participants or to the moderator only. Private Chat messages can be sent by selecting an individual participant from the list. Messages can be printed and saved to track session communication.</td>
</tr>
<tr>
<td>Component</td>
<td>Description</td>
</tr>
<tr>
<td>----------------------</td>
<td>------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td><strong>Collaboration Toolbar</strong></td>
<td>This toolbar contains three buttons that are used to switch between three content modes in the Content Area; Whiteboard, Application Sharing, and Web Tour. This toolbar also contains an Information Menu for obtaining session information such as connection type and starting the time, a Load Content button for loading content into the session, and the Record button.</td>
</tr>
<tr>
<td><strong>Content Area</strong></td>
<td>This area is the Main Presentation window. The area can be used by moderators to load presentations. All participants can use the tools on the Whiteboard to draw or write. All the objects used in this area are dynamic and can be modified. All participants can print or save the Whiteboard pages, unless the Whiteboard has been protected.</td>
</tr>
</tbody>
</table>

**Menu Bar**
Most of the functionality for this program can be accessed through the Menu structure. In addition, it is possible to use keyboard shortcuts, or icons to access the commands. This table explains each of the menu structures.
<table>
<thead>
<tr>
<th>Tools</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>File Menu</td>
<td>This menu contains commands for working with Whiteboard files. Commands such as New, Open, Save, Print, and Exit can be found under this Menu item.</td>
</tr>
<tr>
<td>Edit Menu</td>
<td>To make editing changes to items within ClassLive, select this Menu option. Commands such as Cut, Copy, Paste, Select All, and Preferences can be found when this Menu is selected.</td>
</tr>
<tr>
<td>View Menu</td>
<td>Select this Menu to access commands that can be used to change the window layout or to change control modes. The commands Show Sidebar, Whiteboard, Application Sharing, Web Tour, and Restore Default Layout are available under this Menu.</td>
</tr>
<tr>
<td>Tools Menu</td>
<td>This Menu contains sub-menus for working with the various tools in ClassLive. These include Application Sharing, Audio, Breakout Rooms, Chat, Graphing Calculator, In-Session Invite, Interaction, Moderator, Polling, Profile, Recorder, Session Plan, Telephony, Timer, Video, and Whiteboard.</td>
</tr>
<tr>
<td>Window Menus</td>
<td>To open the Activity, Closed-Captioning, File Transfer, Graphing Calculator, Multimedia Library, Notes, Quiz Manager, and Session Plan windows, select this Menu.</td>
</tr>
</tbody>
</table>

**Drop-Down Menus**

There are a number of drop-down menus available throughout the interface in addition to the ones available in the Main Menu Bar.

**Option Menus**

- Most of the modules within the ClassLive interface have their own Options Menu.
- These menus give the Moderators and Participants quick access to commands that are specific to those modules.
- To open an Options Menu do one of the following:
  - Click the Options Menu with the mouse.
  - On a Windows computer, use the key combination Ctrl + Shift + O.
  - On a Mac computer, use the key combination Command-Shift-O.
- The Keyboard Shortcuts will open the Options Menu of the Module which currently has keyboard focus.
- Users need to make sure to move focus to the desired module before using the Keyboard Shortcut.

**Participant Interactive Menus**

- Two drop-down menus are available in the Participants Menu.
- These menus enable Participants to enter feedback and responses.
- These menus include the Emoticons Feedback Menu and the Polling Response Menu.
Whatever is selected from these **Menus** will be displayed in the **Participants List** next to the **Participants Name**.

*Everyone in the Session will be able to view the information unless the Moderator turns off the viewing feature.*

*These **Menus** will open automatically when the mouse is moved over them.*

---

**AUDIO**

With this feature, Participants can participate in a conversation with other Participants during a Web Conferencing Session using Voice over Internet Protocol (VoIP). For the session, the Participant needs access to a microphone and speakers or headset. This feature is not available for use on Mobile devices. The Audio panel is shared with the Video panel. The table and illustration below show the components that are relevant to the Audio Panel.

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Audio Setup Wizard Button</strong></td>
<td>This button can be used to setup the Audio feature. When the button is selected, the Audio Setup Wizard window will display.</td>
</tr>
<tr>
<td><strong>Expand/Collapse Button</strong></td>
<td>This button is used to expand or collapse the Audio and Video Panel.</td>
</tr>
<tr>
<td><strong>Microphone Level Indicator</strong></td>
<td>To increase or decrease the level of the microphone, slide the bar forward and backward.</td>
</tr>
<tr>
<td><strong>Options Menu</strong></td>
<td>To make changes to the setup of the Audio/Video window, select this button.</td>
</tr>
<tr>
<td><strong>Primary Video Display</strong></td>
<td>This is the area where the video displays. When another Participant is talking, their profile picture and name will display in this area.</td>
</tr>
</tbody>
</table>
### Component Description

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Speaker Level Indicator and Slider</td>
<td>To specify the sound level for Participants who are speaking, move the slider back and forth.</td>
</tr>
<tr>
<td>Talk Button</td>
<td>Press this button to talk with other Participants in the session.</td>
</tr>
</tbody>
</table>

#### Microphone Activated
The blue Audio Button shown at the right, indicates that a Participant has their Microphone turned on. This button will appear next to their name in the Participants Panel. The display panel will display the Participants Name when the Talk feature is activated. The Primary Video Display Panel will display the Participants Name.

#### Permission Indicators
The state of Audio activity and permissions can be monitored through the indicators displayed in the Participants List of the Participants Panel. The table below describes the icons that are displayed in the Participants List to indicate Moderator and Participant permissions and activity while using Audio.

<table>
<thead>
<tr>
<th>Indicator</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>🎤</td>
<td>The microphone has been turned on by the Moderator or Participant.</td>
</tr>
<tr>
<td>🎤📊</td>
<td>This icon indicates that Audio permission has been set globally to <strong>ON</strong> but the Moderator has revoked Audio permission from the Participant.</td>
</tr>
<tr>
<td>🎤📊</td>
<td>The Moderator has set Audio permission globally to <strong>OFF</strong> but Audio permission has been granted for this Participant.</td>
</tr>
<tr>
<td>🎤📊</td>
<td>When this icon displays, it indicates that the Participant is running the Audio Setup Wizard.</td>
</tr>
</tbody>
</table>

#### Status Indicators

-
These indicators appear in the **Video Activity Indicator** icons of **Video Users** in the **Participants List** when there are delays in the transmission or receipt of the Video. The degree of delay is indicated by color as explained below.

- **Amber Indicator** – This color will appear when a Participant’s receipt of audio is moderately delayed.
- **Red Indicator** – This indicator will appear when a talker or listener experiences a significant delay and may be offline from the session.
  - ✩ When this color appears, it could indicate a problem with the network connection.
  - ✩ It will often be followed by the Participant being disconnected from the session.

#### Audio Features Availability

- When Audio is being transmitted, the icon shown at the right will appear next to the Participant Name.
- Moderators have the ability to use all the Audio features.
- Participants can use a subset of the Audio features.
- The table below shows the features that can be used by Moderators and the ones that can be used by Participants.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Moderators</th>
<th>Participants</th>
</tr>
</thead>
<tbody>
<tr>
<td>Can send and receive Audio during a session</td>
<td>Yes</td>
<td>Yes</td>
</tr>
</tbody>
</table>
### Feature | Moderators | Participants
---|---|---
Have the ability to adjust the microphone and speaker levels | Yes | Yes
Can run the Audio Setup Wizard | Yes | Yes
Have the ability to change the microphone and speaker settings | Yes | Yes
Can change the number of simultaneous talkers allowed | Yes | No
Has the ability to grant Participants Audio permission | Yes | No

**Audio Setup Wizard**

This tool can be used to verify that the Audio is set up correctly. The Wizard is comprised of a series of panels that walk the Participant through the steps of selecting the proper settings for the microphone. It also is used to select the proper settings for the speaker and to set the speaker and microphone volumes. It is suggested that the wizard be run prior to the start of a session just to make sure everything is working properly. The instructions below explain how to use the Audio Setup Wizard on a Windows machine. For information on setting up the microphone and speakers on a Mac computer, see the user’s guide.

- To run the **Audio Setup Wizard**, complete one of the steps below.
  - Click the **Audio Setup Wizard** button at the top of the **Audio and Video Panel** (see illustration at right).
  - Click the **Tools Menu**, select **Audio**, and then select **Audio Setup Wizard**.
  - Click the **Audio and Video Options Menu** and then select **Audio Setup Wizard**.
- The **Audio Setup Wizard** window will display (see illustration below left).
- Select the **Audio Output Media Device** connected to your machine.
- Click the **OK** button.
- The **Speaker Setup** window will display (see illustration below right).
Click the **Play** button to adjust the **Speaker** to a suitable volume.

Click the **Stop** button to display the next options.

The **Speaker Setup Confirmation** window will display (see illustration below).

Do one of the following:

☆ Click **Yes** if the volume is suitable.
  ▶ You will go to the next step in the setup.
  ▶ This is the step where the Audio Input Device will be selected.

☆ Click **No**.
  ▶ You will be prompted to **Try Again** or to **Cancel**.
  ▶ Click **Try Again** to go back to the previous step.
  ▶ Click **Cancel** to exit from the **Audio Setup Wizard**.

The **Select Audio Input Device** window will display (see illustration above).

Select the **Audio Input Device** (microphone) that is connected to your computer.

Click the **OK** button.

The **Microphone Setup** window will display (see illustration on next page).

Click the **Record** button and record a message.

The **Microphone Playback** window will display (see illustration on next page).

When the **Microphone** has finished playing back the message the **Microphone Setup Confirmation** window will display (see illustration below).

☆ If **Yes** was selected, the **Setup Complete** windows as shown in the illustration above will display.

☆ If **No** was selected, click the **Try Again** button to try the setup again.

Click **OK** to finish the process.
Configure Simultaneous Talkers
The Moderator has the ability to allow up to six simultaneous talkers per session. The default is set by the Session Creator when configuring the session. If the number of simultaneous talkers is lowered during a session, the other Participants will still be able to talk until they deactivate the Talk feature or until their permission to Talk is removed.

Do one of the following to open the Maximum Simultaneous Talkers window:
☆ Click the Tools Menu, select Audio, and then select Maximum Simultaneous Talkers.
☆ Select the Audio and Video Options menu and then select Maximum Simultaneous Talkers.
The **Maximum Simultaneous Talkers** window will display (see illustration on next page). Move the **Slider** to select the number of simultaneous talkers. Click the **OK** button to save the changes. Click **Cancel** to exit the window without saving the changes.

**TIP:**
- If there are simultaneous talkers in a session, they need to be instructed to use either a headset or echo-cancelling microphone.
- This will prevent others from hearing an echo during the session.

**Use Microphone**
Participants and Moderators can turn on the Microphone using one of the methods shown in the list.

**Turn Microphone On**
- Click the **Talk** button in the **Audio and Video Panel** (see illustration at right).
- On a **Windows** computer, use the keyboard shortcut **Ctrl + F2**.
- On a **Mac** computer, use the keyboard shortcut **Command-F2**.

**Turn Microphone Off**
- The **Microphone** can be turned off by completing one of the three options below.
  - Click the **Talk** button in the **Audio and Video Panel**.
  - On a **Windows** computer, use the keyboard combination **Ctrl + F2**.
  - On a **Mac** computer, use the keyboard combination **Command-F2**.
- When the **Microphone** is turned off, just the word **Talk** will appear on the button (see below).
When the Microphone is turned on, a Microphone image will appear next to the word Talk (see below).

**Adjust Microphone Levels**
Moderators and Participants have the ability to adjust the volume of their Microphones. This can be done in one of four ways (Audio and Video Panel, Options Menu, Tools Menu, and Keyboard Shortcuts) as shown in the table below.

<table>
<thead>
<tr>
<th>Adjustment Option</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Audio and Video Panel</td>
<td>□ Click the Microphone Level Slider in the Audio and Video Panel as shown in the illustration above.</td>
</tr>
<tr>
<td></td>
<td>□ Drag the slider to the right to increase the volume level.</td>
</tr>
<tr>
<td></td>
<td>□ Drag the slide to the left to decrease the volume level.</td>
</tr>
<tr>
<td>Options Menu</td>
<td>□ Select the Audio and Video Options Menu.</td>
</tr>
<tr>
<td></td>
<td>□ Select Adjust Microphone Level Up to increase the volume level.</td>
</tr>
<tr>
<td></td>
<td>□ Select Adjust Microphone Level Down to decrease the volume level.</td>
</tr>
<tr>
<td>Tools Menu</td>
<td>□ Click the Tools Menu.</td>
</tr>
<tr>
<td></td>
<td>□ Select Audio from the list of options.</td>
</tr>
<tr>
<td></td>
<td>□ Select Adjust Microphone Level Up to increase the volume level.</td>
</tr>
<tr>
<td></td>
<td>□ Select Adjust Microphone Level Down to decrease the volume level.</td>
</tr>
<tr>
<td>Windows Keyboard Shortcut</td>
<td>□ Press Ctrl + Shift + Up Arrow to increase the volume level.</td>
</tr>
<tr>
<td></td>
<td>□ Press Ctrl + Shift + Down Arrow to decrease the volume level.</td>
</tr>
<tr>
<td>Mac Keyboard Shortcut</td>
<td>□ Press Shift-Command-Up Arrow to increase the volume level.</td>
</tr>
<tr>
<td></td>
<td>□ Press Shift-Command-Down Arrow to decrease the volume level.</td>
</tr>
</tbody>
</table>

**Adjust Speaker Levels**
In the same way, Moderators and Participants have the ability to adjust the volume of the Speakers. This can be done in one of four ways (Audio and Video Panel, Options Menu, Tools Menu, and Keyboard Shortcuts) as shown in the table below.

<table>
<thead>
<tr>
<th>Adjustment Option</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Audio and Video Panel</td>
<td>□ Click the Speaker Level Slider in the Audio and Video Panel as shown in the illustration on the previous page.</td>
</tr>
<tr>
<td></td>
<td>□ Drag the slider to the right to increase the volume level.</td>
</tr>
<tr>
<td></td>
<td>□ Drag the slide to the left to decrease the volume level.</td>
</tr>
</tbody>
</table>
**Adjustment Option** | **Explanation**
--- | ---
**Options Menu** | - Select the **Audio and Video Options Menu**.  
- Select **Adjust Speaker Level Up** to increase the volume level.  
- Select **Adjust Speaker Level Down** to decrease the volume level.

**Tools Menu** | - Click the **Tools Menu**.  
- Select **Audio** from the list of options.  
- Select **Adjust Speaker Level Up** to increase the volume level.  
- Select **Adjust Speaker Level Down** to decrease the volume level.

**Windows Keyboard Shortcut** | - Press **Ctrl + Up Arrow** to increase the volume level.  
- Press **Ctrl + Down Arrow** to decrease the volume level.

**Mac Keyboard Shortcut** | - Press **Command-Up Arrow** to increase the volume level.  
- Press **Command-Down Arrow** to decrease the volume level.

---

**Set Audio Permission for Participants**

Audio permission is included in the default set of Global permissions. This means that all Participants are granted the permission to talk during a session. However, there may be times when these permissions need to be changed. When Audio permissions are removed Participant Talk buttons are disabled. This means they will not be able to use their Microphones. However, Participants will still be able to hear everything that is going on in the session.

**Remove Permission for All Participants**

To remove the permissions for all Participants at the same time, do one of the following:
- Click the **Global Options Menu** and then deselect the **Audio** option.  
- Click the **Audio Global Permission** icon at the top of the **Participants List**.

**Remove Permission for Individual Participant**

- Move the mouse pointer over the name of the **Participant**.  
- Do one of the following:  
  - Click the **Participants Option Menu** icon (first button on left side of icons) and deselect **Audio**.  
  - Click the **Audio Permission On** button (second from left).

**VIDEO**

This feature enables Participants and Moderators to transmit and receive video broadcasts with others in a session. A video broadcast is video that is sent live using a web cam. Up to six simultaneous camera transmissions can be displayed at one time.

**NOTE:**
- This feature should not be confused with a pre-recorded video/movie. These videos/movies can be played using the Multimedia feature.  
- Video broadcasts are not supported on mobile devices.
Audio/Video Window
The following components are available in the Audio/Video window. An illustration of the Video Panel appears below.

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Expand/Collapse Button</td>
<td>This button is used to expand or collapse the Audio and Video Panel.</td>
</tr>
<tr>
<td>Options Menu</td>
<td>To make changes to the setup of the Audio/Video window, select this button.</td>
</tr>
<tr>
<td>Primary Video Display</td>
<td>This is the area where the video displays. The Participant’s Name also will appear in this area.</td>
</tr>
<tr>
<td>Preview Video Button</td>
<td>Select this button to preview what the video will look like. It is a good idea to preview the video before transmitting it to the Participants.</td>
</tr>
<tr>
<td>Transmit Video Button</td>
<td>Use this button to send the video to the other Participants.</td>
</tr>
</tbody>
</table>

Activity and Permission Indicators
The state of Video activity and permissions can be monitored through the indicators displayed in the Participants List of the Participants Panel. The table below describes the icons that are displayed in the Participants List to indicate Moderator and Participant permissions and activity while using Video.

<table>
<thead>
<tr>
<th>Indicator</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>🎥</td>
<td>The Video camera has been turned on by the Moderator or Participant.</td>
</tr>
<tr>
<td>🗝️</td>
<td>This icon indicates that Video permission has been set globally to ON but the Moderator has revoked Video permission from the Participant.</td>
</tr>
<tr>
<td>🗝️</td>
<td>The Moderator has set Video permission globally to OFF but Video permission has been granted for this Participant.</td>
</tr>
</tbody>
</table>
Status Indicators
These indicators appear in the Video Activity Indicator icons of Video Users in the Participants List. They display when there are delays in the transmission or receipt of the Video. The degree of delay is indicated by color as explained below.

- **Amber Indicator** – This color will appear when a Participants receipt of transmission is moderately delayed.
- **Red Indicator** – When a Participant’s receipt or transmission of Video is significantly delayed, this color will appear.
  - When this color appears, it could indicate a problem with the network connection.
  - It will often be followed by the Participant being disconnected from the session.

Preview Video
- Before a Video is transmitted to other Participants, it is a good idea to Preview it first in order to check the quality of the Video.
- If the Video is not satisfactory, it may be necessary to adjust the Webcam settings.
- To preview the Video, click the Preview button as shown in the illustration at the right.
  - When this button is activated, it will turn blue.
  - The images will display in the Primary Video Display along with the word Preview.
  - None of the other Participants will be able to see the Video.
  - If this button is not accessible (grayed out), it may mean one of the following:
    - A Moderator has removed the Participants access to the Video.
    - The number of simultaneous cameras (6) has been reached.
- If the Audio and Video Panel is collapsed, it will open automatically when a Video is previewed or transmitted.
- If an error appears when the Moderator or Participant tries to view a Video, one of the following could be the reason:
  - The camera could be in use by another application.
  - The correct camera is not selected under Preferences.

Transmit Video
- When a Video is being transmitted, the icon shown at the right will appear next to the Participant’s Name.
- Moderators have the ability to use all the Video features.
- Participants can use a subset of the Video features.
- The table below shows the features that can be used by Moderators and the ones that can be used by Participants.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Moderators</th>
<th>Participants</th>
</tr>
</thead>
<tbody>
<tr>
<td>Has the ability to preview a Video transmission</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can transmit a Video broadcast</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can receive a Video broadcast</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Has the ability to set Video camera preferences</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can capture a Video image and send it to the Whiteboard</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Has the ability to change what is shown in the primary Video display</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Feature</td>
<td>Moderators</td>
<td>Participants</td>
</tr>
<tr>
<td>------------------------------------------------------------------------</td>
<td>------------</td>
<td>--------------</td>
</tr>
<tr>
<td>Can make the Video display follow the current speaker</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can make the Video display follow the Moderator’s focus</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Can grant/revoke the Video permission to or from Participants</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Has the ability to configure simultaneous cameras</td>
<td>Yes</td>
<td>No</td>
</tr>
</tbody>
</table>

Do one of the following to transmit Video to all the Participants.

☆ Click the **Transmit Video** button in the **Audio and Video Panel** (see illustration at right).
☆ On a **Windows** computer, use the keyboard combination **Ctrl + F3**.
☆ On a **Mac** computer, use the keyboard combination **Command-F3**.

When the Video is activated, a red camera will display on the Video button as shown in the illustration on the right.

**Stop Video Transmission**

To stop the transmission of a Video, do one of the following:

☆ Click the **Video** button in the **Audio and Video Panel**.
☆ On a **Windows** computer, use the keyboard combination **Ctrl + F3**.
☆ On a **Mac** computer, use the keyboard combination **Command-F3**.
☆ Click the **Preview** button on the **Audio and Video Panel**.
☆ The Video will continue to display for the Moderator or Participant who was displaying it.
☆ Other Participants in the session will not be able to view the Video.

**Select Video Camera**

If a Moderator or Participant only has one camera installed on the computer, that one is automatically used. If more than one camera is installed, then you must complete one of the steps below to select the device to be used using the Preferences window.

☆ Do one of the following to open the **Preferences** window.
☆ On a **Windows** computer, click the **Edit Menu** and then select **Preferences**.
☆ On a **Mac** computer, on the **Web Conferencing Menu**, select **Preferences**.
☆ On a **Windows** computer, use the keyboard combination **Ctrl + Comma**.
☆ On a **Mac** computer, use the keyboard combination **Command-Comma**.

☆ The **Preferences** window will display (see illustration on next page).
☆ In the left pane of the window, select **Camera Settings** under **Audio/Video**.
☆ In the **Select the camera to use** list, select the desired camera.
☆ Select any of the other desired options.
☆ Click the **OK** button to save the **Preferences**.
☆ Click **Apply** to save the changes without closing the **Preferences** window.
☆ Click **Cancel** to exit the **Preferences** window without saving the changes.
☆ Any changes made under **Preferences** will remain for all other sessions until they are changed again.
**View Video**

To view a Video that is displayed by other Participants, the Primary Video Display must be opened.

- To expand the Video window, do one of the following:
  - Click the **Expand/Collapse** button to open it
  - Click the **Preview Video** button.
  - Click the **Video** button.

- If the **Moderator** or **Participant** does not wish to view a **Video**, he/she can collapse the display by clicking the **Expand/Collapse** button again.
  - When the Video button is collapsed, incoming Video is not transmitted.
  - Collapsing the Video button to discontinue incoming Video from transmitting helps to reduce the bandwidth used.
  - Reducing the bandwidth will help to improve overall responsiveness.

- When **Video** is being transmitted, the **Participants** and **Moderator** will see the Participants profile picture, default profile icon, or the Video transmission.
- The **Name** of the **Participant** will appear in the **Primary Display** window.

**Default Views**

- The options **Make Video Follow Speaker** is turned **On** and **Make Video Follow Moderator** is turned **Off** by default.
- These two options determine what is shown in the **Primary Video Display**.
- When the default options are maintained, the following will happen in the **Primary Video Display** as Participants and Moderators join the session, transmit video, or speak:
  - When the first person enters the session, the **Primary Video Display** will be blank.
When the **Transmit Video** button is selected, the Moderator’s own transmission will display in the **Primary Video** display.

When a second Participant joins the session, the Moderator will see that Participants Video transmission.

If the second Participant is not displaying Video, their profile picture will display.

The program assumes that the Moderator will want to see that Participant instead of his/herself.

As new Participants transmit **Video** or speak, their Video transmission or profile picture will display.

If neither of the first two Participants transmits a video, when a third Participant joins the session, the **Primary Video Display** will go blank.

When one of the Participants displays a Video, then that Video will display on the screen.

When a Participant speaks, the **Primary Video Display** will always show the Profile Picture or the Video Transmission of the current speaker.

If no one is speaking, the Profile Picture or Video Transmission of the last Participant to speak will display.

The Profile Picture or Video Transmission of the Participant who is currently speaking will display.

**Participants Panel**

This is the control center of ClassLive. It is used for conducting a session within the program. It is in this area where Participants are managed by granting and revoking permissions, inviting or removing Participants to or from the session, sending them to breakout rooms, and getting their input through polling. This is also the area where user profiles of the Moderator and Participants can be viewed.

Moderators must log into a session from a desktop or laptop computer to moderate a session as the management functions of the Participants panel are not supported on mobile devices.

**Participants Panel Components**

The table below and the illustration at the end of the table explain the different parts of the Participants Panel.

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Activity Indicators</td>
<td>These indicators appear next to the name of each Participant. They indicate what type of activity the Participant is using.</td>
</tr>
<tr>
<td>Expand/Collapse Button</td>
<td>This button is used to expand or collapse the Participants Panel.</td>
</tr>
<tr>
<td>Feedback Menu</td>
<td>To select an emoticon to display in the message, click this button. A gallery of available emoticons will display.</td>
</tr>
<tr>
<td>Global Options Menu</td>
<td>To change Chat options for all Participants, click this button. A menu of options will display.</td>
</tr>
<tr>
<td>Participants List</td>
<td>This is the area where the list of Participants and Moderators will appear. Status icons will appear beside each of the names.</td>
</tr>
<tr>
<td>Component</td>
<td>Description</td>
</tr>
<tr>
<td>---------------------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Participant Options Menu</td>
<td>This menu is similar to the Global Options Menu. However, it grants individual permissions to Participants. The option will apply only to the selected Participant, not all Participants. To access this menu, move the mouse pointer over the Participants Name.</td>
</tr>
<tr>
<td>Permission Indicators</td>
<td>These are the buttons that appear next to the words Main Room at the top of the Participants List. They are used to grant permission to all Participants for different activities such as Application Sharing and Web Tour.</td>
</tr>
<tr>
<td>Polling Response Menu</td>
<td>To respond to a poll, click this button. The three options are Yes, No, or None.</td>
</tr>
<tr>
<td>Raise Hand Button</td>
<td>Sometimes it is necessary to ask permission to speak or respond to something during a Chat session. When that is necessary, select this button.</td>
</tr>
<tr>
<td>Status Area</td>
<td>This area displays the Moderators or Participants name along with other status data about the person.</td>
</tr>
<tr>
<td>Step Away Button</td>
<td>Select this button when it becomes necessary to step away from the Chat for a few minutes.</td>
</tr>
<tr>
<td>Toolbar</td>
<td>The buttons that allow a Participant to respond to different Chat options appear on this Toolbar.</td>
</tr>
</tbody>
</table>

![Diagram of Participants List with buttons and icons]
Permissions

- The Moderators Name will appear at the top of the Participants Panel both in the Status Panel and the Participants List.
- Both places show the permissions of the Moderator as well as the current activity of the Moderator, and the Moderator’s profile.
- The Moderators are displayed in alphabetical order at the top of the list.
- Participants are listed in alphabetical order directly below the list of Moderators.
- The table below shows the functions that can be performed by Moderators and which ones can be performed by Participants.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Moderator</th>
<th>Participants</th>
</tr>
</thead>
<tbody>
<tr>
<td>Can send a private Chat message</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can save the Participants List</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can print the Participants List</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can see who has joined the session</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can see what permission the Participants have</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can see who is currently using a feature (activity lights)</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can see the status indicators that indicate whether Participants are experiencing delays in receiving content from the Whiteboard, Audio, Application Sharing, or Video</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can interact with others by entering and viewing polling responses, using the emoticon indicators, and raising hands</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can edit their own profile</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Can view a user’s profile</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Has the ability to remove a Participant from the session</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Has the ability to give or take away Moderator privileges</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Has the ability to grant or take away a Participants permission to use a feature</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Can invite someone to be a Participant in the session</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Has the ability to conduct a poll</td>
<td>Yes</td>
<td>No</td>
</tr>
</tbody>
</table>

Understand Permissions

- Moderators are automatically given all permissions.
- Global permissions that are given to Participants are established when the session is initially created and configured.
- When these permissions are turned on during the session configuration, Participants can access all the features except Application Sharing, Web Tutor, and Closed Captioning.
- Participants will only be able to see the buttons on the toolbar, view profiles, and send the Moderator private Chat messages if permissions are turned off during session configuration.
- Participant permissions are displayed next to their name.
- Global permissions are displayed at the top of the Participants List.
- Additional permissions for all Participants can be granted using the Global Options Menu or the Global Permission Icons.
  - These permissions apply to Breakout Rooms as well as the Main Room.
- Additional individual Participant permissions can be granted by using the Participant Options Menu.
The table below shows the icons associated with each permission and a description of each of these permissions.

<table>
<thead>
<tr>
<th>Permission</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Audio</td>
<td>This permission allows Participants to talk during a session. If this permission is not granted, Participants will still be able to listen to others.</td>
</tr>
<tr>
<td>Video</td>
<td>In order for Participants to transmit a video during a session, this permission must be granted. If this permission is not granted, the Participant will still be able to preview their own video and to preview videos from other Participants.</td>
</tr>
<tr>
<td>Chat</td>
<td>Participants are able to enter Chat messages during a session when this permission is granted. When the permission is not granted, the Participants will still be able to send Private Chat Messages to the Moderator and view messages of other Participants.</td>
</tr>
<tr>
<td>Whiteboard</td>
<td>When permission is set for this option, Participants will be able to use the Drawing Tools on the Whiteboard. They will not be able to load content, such as presentations, into the Whiteboard, to switch to Whiteboard mode from another mode, or to change to Application Sharing. When permission is not granted, Participants can still view other shared content.</td>
</tr>
<tr>
<td>Application Sharing</td>
<td>This option allows Participants to host an Application Sharing session, including switching to Application Sharing from another mode. Participants are allowed to request remote control of another Participants Application Sharing session or the desktop of Moderators or other Participants. In both cases, the request can be denied by the host. If permission is not granted, Participants can view other shared applications or desktops of Participants.</td>
</tr>
<tr>
<td>Web Tour</td>
<td>When this permission is granted, Participants are allowed to host Web Tours which includes switching to Web Tour mode. If permission is not granted, Participants will still be able to view Web Tours by other Participants.</td>
</tr>
<tr>
<td>Closed Captioning</td>
<td>This feature allows Participants to enter text into the Closed-Captioning window. If permission is not granted, the Participant will still be able to read the Closed-Captioning text of other Participants. This permission cannot be set globally, it can only be set through the Participant’s Global option menu.</td>
</tr>
</tbody>
</table>
Individual Permissions
Permissions can be granted or revoked to individual Participants or Moderators using two different methods.
- Move the mouse pointer over the individual’s name in the Participants List.
- The permission indicators will display (see right).
- Click the icon for the permission that is to be changed. or
- Select the Participant’s Individual Options Menu.
- Click the permission that is to be changed.
- An active permission will have a box around it or a checkmark beside it.
- Click the desired permission in the Global Options menu to select or deselect it.

NOTE:
- The Individual Permissions will revert back to the default when all the Moderators leave the session.
- The current set of Global Permissions will remain the same.
- Changes made to Global Permissions will not affect Moderators.

Grant Participants Moderator Privilege
Moderator privileges can be granted to one or more Participants. These privileges can be granted at any time during the session. When Participants are granted Moderator privileges, they will have the same access to features as the Moderator of Record (Original Moderator). This includes the ability to grant Moderator privileges to other Participants. The only privilege that these Moderators don’t have is the ability to remove privileges from the Moderator of Record.

Grant Participants Moderator Privilege
- Select the Participant or Participants who are to be granted Moderator privileges in the Participants List.
- Do one of the following:
  - Drag and drop the selected Participant(s) into the Moderator section of the Participants List.
  - Click the Tools Menu, select Moderator, and then select Give Moderator Privileges.
  - On a Windows computer, right-click on the selected Participants name to open the Participants Option Menu and then select Give Moderator Privileges.
  - On a Mac computer, Control-Click on the selected Participants name to open the Participants Option Menu and then select Give Moderator Privileges.
The **Give Moderator Privilege** confirmation dialog box will open (see below).

Click **Yes** to grant the Participant the Moderator privilege.

Participants will receive a confirmation message that indicates that Moderator privilege has been granted.

The **Participants List** will be updated for all Participants indicating the change in status.

- If a Moderator leaves a session, the remaining Moderators can still continue.
- The disconnected Moderator can reenter the session at any time.
- If all Moderators are disconnected from the session, other Participant permissions may be removed. This depends on the session configuration.
- To re-establish the session, the Moderator of Record must re-connect to the session.

**Revoke Moderator Privilege**
Moderator privileges can be revoked at any time during the session by the Moderator of Record or a Moderator who has been granted that privilege.

- Select a single Moderator or multiple Moderators whose privileges are to be revoked.

Do one of the following:

- **Drag and drop** the selected **Moderator(s)** into the **Participant’s** section of the **Participants List**.
- Click the **Tools Menu**, select **Moderator**, and then select **Take Away Moderator Privileges**.
- On a **Windows** computer, **right-click** on the selected **Moderator(s)** to open the **Participants Option Menu** and then select **Take Away Moderator Privileges**.
- On a **Mac** computer, **Control-Click** on the selected **Moderator(s)** to open the **Participants Option Menu** and then select **Take Away Moderator Privileges**.

- The **Moderator** will now be a **Participant**.
- The **Participants List** will be updated to reflect the change in **Participant** status.
- When **Moderator** privileges are revoked, the **Participant** privileges that were granted before they became a **Moderator** will be restored.

**Remove Other Participants**

- Click on a single **Participants Name** or on multiple **Participants** who are to be removed from the session.

Do one of the following:

- On a **Windows** computer, **right-click** on the selected **Participant(s)** to open the **Participants Option Menu** and then select **Remove Participant**.
- On a **Mac** computer **Control-Click** on the selected **Participant(s)** to open the **Participants Option Menu** and then select **Remove Participant**.
- Click the **Tools Menu**, select **Moderator**, and then select **Remove Participant**.
The **Remove Participant** dialog box will appear (see below).
- Click **Yes** to remove the **Participant** from the session.
- The **Participant** will be removed from the session immediately.
  - Participants still have the ability to save or print the Whiteboard after they have been disconnected unless the Whiteboard has been protected.
  - If the Whiteboard content has been protected, then the Participant will not be able to save or print the material on the Whiteboard.
  - If the Moderator has locked the session, then the Participant will not be able to reconnect.
  - If the Moderator has left the session open, then the Participant may reconnect.

**Lock the Session**
During a session, it is possible to lock the room in order to prevent new Participants from joining the session. If any of the Participants who are already in the session are disconnected, they will be able to re-enter. However, those Participants who have been removed from the session will not be able to re-enter. The default option is for the session to remain open so that Participants can join the session at any time.

**Lock the Session**
- Click the **Tools Menu**.
- Select **Moderator** from the list of options.
- De-select **Allow New Participants to Enter Session**.

**Unlock a Session**
Once a session has been locked, it can be unlocked by completing the steps below.
- Click the **Tools Menu**.
- Select **Moderator** from the list of options.
- Select **Allow New Participants to Enter Session**.

**Know When Someone Joins/Leaves a Session**
When someone joins a session, one or more of the following may/will happen.
- The **Participants** name will appear in the **Participants List**.
- An **Audible Notification** may be played when someone joins or leaves a session.
- A **Visual Notification** may display (see below left).
- A **message** will be displayed in the **Chat conversation** area (see below right).
- A **message** may be displayed in the **Activity Window**.

**Raise/Lower Hand**
Moderators and Participants may lower or raise their hand anytime during a session. The Hand icon will appear next to a Participant’s Name when they raise their hand. When a hand is raised by a Participant, their name will go to the top of the list, directly under the Moderators list.
Raise/Lower Hand

- A Participant can **raise** their hand by doing one of the following:
  - Click the **Raised Hand** button as shown in the illustration at the right.
  - On a **Windows** computer, use the keyboard combination **Ctrl + R**.
  - On a **Mac** computer, use the keyboard combination **Command-R**.
- A Participant can **lower** their hand by doing one of the following:
  - Click the **Raised Hand** button as shown in the illustration at the right.
  - Click the **Participants Option Menu** (see illustration bottom right) and then select **Lower Hand**.
  - On a **Windows** computer, use the keyboard combination **Ctrl + R**.
  - On a **Mac** computer, use the keyboard combination **Command-R**.

Raised Hand Notification

When a Participants raise their hand, the Moderator may be notified in one or both of the following ways.

- A red hand icon will appear over the profile of the Participant who raised his/her hand as shown in the illustration at the right.
- A number will appear next to the raised hand.
- This indicates the order in which the Participants raised their hands.
- An **Audible Notification** may be played.
  - Audible Notification Preferences can be configured to play one sound when the Moderator raises his/her hand and another sound when a Participant raises his/her hand.
  - The Audible Notification can be configured so a sound does not play at all.
- The **Moderator** may wish to be notified when someone enters a session.
  - The **Auto Raise Hand** feature can be used for this purpose.
  - When a **Participant** joins a session, his or her hand will be raised automatically.
  - To activate this feature:
    - Click the **Tools Menu**.
    - Select the **Interaction Menu**.
    - Check the **Raise Hand upon Entering** option.
  - To de-activate the feature, reverse the above process.

Lower Individual Participants Hand

Moderators have the ability to lower the hands of individual Participants. To complete this process:

- Click on the **Participant’s Name**.
- Select the **Participant’s Option Menu** (see illustration at right).
- Select **Lower Hand** from the list of options.

Lower All Participants Hands

The Moderator also has the ability to lower the hands of all Participants. To complete this process:

- Click the **Global Participants Option Menu** (see illustration at right).
- Select **Lower All Hands**.
Step Away
This feature is used to let others in the session know that you are temporarily unavailable. The Participant or Moderator will still be connected to the session and can see and hear everything that is going on. It just means that they won’t be available for interaction with other Participants.

To Step Away from the session, do one of the following:
- Click the Step Away button (see illustration at right) on the Participants Panel.
- Click the Tools Menu, select Interaction, and then select Step Away.
- On a Windows computer, use the key combination Ctrl + Shift + A.
- On a Mac computer, use the key combination Command-A.

The Step Away indicator as shown in the illustration at the right, will appear next to the Participant’s Name in the Participants List.

The indicator will also appear next to the Moderator’s or Participant’s Name in the Status area at the top of the Participants Panel.

Step Back
To Step Back into the session, do one of the following:
- Click the Step Away button (see illustration at right) on the Participants Panel.
- Click the Tools Menu, select Interaction, and then unselect Step Away.
- On a Windows computer, use the key combination Ctrl + Shift + A.
- On a Mac computer, use the key combination Command-A.

Enter Feedback
Feedback options can be selected by Moderators or Participants from the Feedback Menu or by using keyboard shortcuts. They are used to express common reactions to a presentation or a message. The emoticon will appear next to the Moderators or Participants name in the Participants List.

To select the Feedback Options, do one of the following:
- Click the Feedback Menu Button (see illustration at right) on the Participants Panel. Select an emoticon from the gallery that displays.
- Click the Tools Menu, select Interaction, select Show Emotion, and then select an emoticon from the gallery that displays.
- Enter the appropriate keyboard shortcut as shown in the table below.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Emotion</th>
<th>Windows</th>
<th>Mac</th>
</tr>
</thead>
<tbody>
<tr>
<td>😊</td>
<td>Show Smiley Face</td>
<td>Alt + 1</td>
<td>Option-1</td>
</tr>
<tr>
<td>😄</td>
<td>Show LOL</td>
<td>Alt + 2</td>
<td>Option-2</td>
</tr>
<tr>
<td>🙌</td>
<td>Show Applause</td>
<td>Alt + 3</td>
<td>Option-3</td>
</tr>
<tr>
<td>😞</td>
<td>Show Confusion</td>
<td>Alt + 4</td>
<td>Option-4</td>
</tr>
<tr>
<td>😊</td>
<td>Show Approval</td>
<td>Alt + 5</td>
<td>Option-5</td>
</tr>
<tr>
<td>😞</td>
<td>Show Disapproval</td>
<td>Alt + 6</td>
<td>Option-6</td>
</tr>
<tr>
<td>⏯️</td>
<td>Show Slower (presenter needs to slow down)</td>
<td>Alt + 7</td>
<td>Option-7</td>
</tr>
<tr>
<td>⏯️</td>
<td>Show Faster (presenter needs to speed up)</td>
<td>Alt + 8</td>
<td>Option-8</td>
</tr>
<tr>
<td>🕵️</td>
<td>Blank Square - Show None (This will clear all displayed feedback icons)</td>
<td>Alt + 9</td>
<td>Option-9</td>
</tr>
</tbody>
</table>
Activity Indicators
These indicators present information about Participant Activity during a session. They display information about what feature is being used by the Participant, if the Participant is using the Audio Setup Wizard, or if a Participant has stepped away from the session.

<table>
<thead>
<tr>
<th>Indicator</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>🎤</td>
<td>When this indicator displays, it shows that the Participant has turned on the microphone.</td>
</tr>
<tr>
<td>🎧</td>
<td>This indicator shows that the Participant is using the Audio Setup Wizard.</td>
</tr>
<tr>
<td>🎬</td>
<td>When this indicator displays, it shows that the Participant is transmitting a Video.</td>
</tr>
<tr>
<td>🌐</td>
<td>This indicator shows that the user is entering a Chat session.</td>
</tr>
<tr>
<td>🎨</td>
<td>When this indicator displays, it shows that the Participant is entering content into the Whiteboard with a Whiteboard drawing tool. It also may indicate that a Moderator is entering content into the Whiteboard.</td>
</tr>
<tr>
<td>🎆</td>
<td>This indicator shows that the user is hosting an Application Sharing session.</td>
</tr>
<tr>
<td>🕵️‍♀️</td>
<td>When this indicator displays, it shows that a Participant is conducting a Web Tour.</td>
</tr>
<tr>
<td>⏸️</td>
<td>This indicator shows that the user has stepped away from the session.</td>
</tr>
</tbody>
</table>

Polling
There are four different polls types that can be conducted during a ClassLive Chat session.

- ✔️ Yes/No Option (This is the default.)
- ✔️ Multiple-Choice Responses A – C
- ✔️ Multiple-Choice Responses A – D
- ✔️ Multiple-Choice Responses A – E

To respond to questions, Participants can select a response option from the Polling Response Menu (see illustration at right) in the Participants Panel or by entering a keyboard shortcut. These shortcuts are listed in the table below. The type of poll can be changed at any time. The available response buttons will change accordingly.

Moderators have the ability to determine whether or not polling responses are visible to both Moderators and Participants or just to Moderators.

<table>
<thead>
<tr>
<th>Type of Poll</th>
<th>Response Buttons</th>
<th>Windows Shortcuts</th>
<th>Mac Shortcuts</th>
</tr>
</thead>
<tbody>
<tr>
<td>Yes/No</td>
<td>✔️</td>
<td>Yes: Ctrl + 1</td>
<td>Yes: Command-1</td>
</tr>
<tr>
<td></td>
<td>X</td>
<td>No: Ctrl + 2</td>
<td>No: Command-2</td>
</tr>
<tr>
<td>Multiple Choice with three answer choices</td>
<td>a</td>
<td>A: Ctrl + 1</td>
<td>A: Command-1</td>
</tr>
<tr>
<td></td>
<td>b</td>
<td>B: Ctrl + 2</td>
<td>B: Command-2</td>
</tr>
<tr>
<td></td>
<td>c</td>
<td>C: Ctrl + 3</td>
<td>C: Command-3</td>
</tr>
<tr>
<td>Multiple Choice with four answer choices</td>
<td>a</td>
<td>A: Ctrl + 1</td>
<td>A: Command-1</td>
</tr>
<tr>
<td></td>
<td>b</td>
<td>B: Ctrl + 2</td>
<td>B: Command-2</td>
</tr>
<tr>
<td></td>
<td>c</td>
<td>C: Ctrl + 3</td>
<td>C: Command-3</td>
</tr>
<tr>
<td></td>
<td>d</td>
<td>D: Ctrl + 4</td>
<td>D: Command-4</td>
</tr>
<tr>
<td>Type of Poll</td>
<td>Response Buttons</td>
<td>Windows Shortcuts</td>
<td>Mac Shortcuts</td>
</tr>
<tr>
<td>-------------------------------------------------</td>
<td>------------------</td>
<td>-------------------</td>
<td>--------------</td>
</tr>
<tr>
<td>Multiple Choice with five answer choices</td>
<td>a, b, c, d, e</td>
<td>A: Ctrl + 1</td>
<td>A: Command-1</td>
</tr>
<tr>
<td></td>
<td></td>
<td>B: Ctrl + 2</td>
<td>B: Command-2</td>
</tr>
<tr>
<td></td>
<td></td>
<td>C: Ctrl + 3</td>
<td>C: Command-3</td>
</tr>
<tr>
<td></td>
<td></td>
<td>D: Ctrl + 4</td>
<td>D: Command-4</td>
</tr>
<tr>
<td></td>
<td></td>
<td>E: Ctrl + 5</td>
<td>E: Command-5</td>
</tr>
<tr>
<td>None (Clears all displayed polling responses)</td>
<td>Blank Square</td>
<td>Ctrl + o</td>
<td>Command-o</td>
</tr>
</tbody>
</table>

**Hide Polling Results**

When a Moderator conducts a poll, all Participants are able to view everyone’s responses by default. To show the Polling Results to Moderators only, do one of the following:

- Click the **Tools Menu**, select **Polling**, and then uncheck **Make Responses Visible**.
- Click the **Global Options Menu** and then unselect **Make Responses Visible**.

**Conduct a Poll**

Polls can be conducted using the Chat feature and the Polling option. A summary of the Poll results can be published to the Whiteboard for all Participants to view.

- Do one of the following to specify the type of poll to conduct:
  - Click the **Tools Menu**, select **Polling**, and then select the **Poll Type**.
  - Click the **Global Options Menu** (see illustration below), select **Polling Type**, and then select the **Poll Type**.

**Input Question**

- Click in the **Chat** box.
  - Input your question.
  - Instruct the students to select one of the response options. The students can respond by doing one of the following:
    - Click the **Polling** button on the **Participants Panel Toolbar**.
    - Use one of the keyboard shortcuts (see table on previous page).

**Lock Polling Responses**

To prevent additional responses, complete the steps below.

- Click the **Tools Menu**, select **Polling**, and then select **Lock Response**.
- Click the **Global Options Menu** and then select **Lock Polling**.

**Unlock Polling Responses**

- Click the **Tools Menu**, select **Polling**, and then unselect **Lock Response**.
- Click the **Global Options Menu** and then unselect **Lock Polling**.

**Publish Polling Summary**

When a poll is taken a summary of the responses can be published to the Whiteboard. This allows the Participants to see the results of the poll. Moderators can see a summary of the poll results below the Polling Menu in the Participants Panel.

- Click the **Tools Menu**, select **Polling**, and then select **Publish Responses to Whiteboard**.
Click the **Global Options Menu** and then select **Publish Responses to Whiteboard**.

**Clear Polling Responses**
The Polling Responses can be cleared by doing one of the following:
- Click the **Tools Menu**, select **Polling**, and then select **Clear**.
- Click the **Global Options Menu** and then select **Clear**.
- The results are added to the current **Whiteboard** page. This includes:
  - The number of each response.
  - The percentage of the total.

**View Polling Results**
- If the **Polling Results** have not been hidden, the responses of other **Participants** will be displayed next to the **Participant’s Name** in the **Participants List**.
- **Moderators** can see a tabulation of the poll results listed below the **Polling Response Menu**.
- To show the **Participants** the results, publish them to the **Whiteboard**.

**CHAT**
The Chat Panel is used to exchange text messages with others in the session. The following components are available in this window.

<table>
<thead>
<tr>
<th>Tools</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Expand/Collapse Button</td>
<td>This button is used to expand or collapse the Chat window. When the button is selected, just the Message Text Box will display.</td>
</tr>
<tr>
<td>Message Text Box</td>
<td>Type a message into this box and then press Enter to display the message for others in the session. The message will display in the Conversation Pane.</td>
</tr>
</tbody>
</table>
Conversation Tabs
When participating in a Chat, it is possible to take part in more than one conversation at a time. These conversations take place in Conversation Tabs. When Chat is activated two tabs will appear; one for messages sent to everyone (Room) and one for private conversation between Moderators. Tabs are added as more private Chat sessions are added.

Options Menu
This menu allows the Moderator to send an announcement to everyone in the session. It can also be used to change the font size, to show Private conversation tabs, plus other options.

Conversation Pane
This pane is the area where the conversations with the session participants will display. The time the message was posted will display next to the response.

Emoticon Menu
To display an emoticon into the message, select this option. A gallery of different emoticons will display.

When a participant starts to enter a message, a blue Chat activity indicator will appear next to that person’s name in the Participants list.

Moderators are able to use all the Chat features. Participants can use a subset of those features. The table below indicates which functions Moderators can perform and which functions Participants can perform. Chat permission has to be enabled in order for Participants to access the Chat feature.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Moderators</th>
<th>Participants</th>
</tr>
</thead>
<tbody>
<tr>
<td>Send messages to everyone in the current room</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Send messages to selected Moderators and Participants in the current room</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Send messages in the form of announcements</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Monitor private messages sent to other users (This feature must be enabled when the session is created.)</td>
<td>Yes</td>
<td>No</td>
</tr>
<tr>
<td>Grant or remove Participant’s Chat permission</td>
<td>Yes</td>
<td>No</td>
</tr>
</tbody>
</table>

Activity and Permission Indicators
The state of Chat activity and permissions can be monitored through indicators displayed in the Participants list on the Participants panel. These indicators are described in the table below.

<table>
<thead>
<tr>
<th>Activity Indicator</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>This indicator will appear when a Participant is entering a Chat message.</td>
</tr>
<tr>
<td></td>
<td>When the Chat permission is set globally to “on” and the Moderator has revoked Chat permission for this user this indicator will appear.</td>
</tr>
<tr>
<td></td>
<td>This indicator will appear when the Chat permission is set globally to “off” and the Moderator has granted Chat permission to this user.</td>
</tr>
</tbody>
</table>
**View Chat Messages**
- When new messages are submitted for Chat, they will appear at the bottom of the Chat Conversation Panel.
- To read messages scroll back and forth within the Conversation Pane.
- If the scroll thumb is at the bottom of the scroll bar (the last message is visible), the Conversation Pane will scroll as new messages are received.
- If you have scrolled back to review earlier messages, the Conversation Pane will not scroll to display a new message. You must scroll to the bottom of the Conversation Pane to display the new message.
- When you are not in a conversation when a new message arrives, a New Message Indicator will appear in the tab of that conversation. To read the message, click on the tab.

**Turn Off Event Messages**
By default, the Chat Conversation Pane provides event information about who has entered or left the Main Room and Breakout Rooms. To turn this feature off, complete the steps below.
- Click the Chat Options Menu button in the top left corner of the Chat Panel.
- Unselect (remove checkmark) for the Show Event Messages option (see illustration below).

**Conversation Tabs**
- It is possible for a Participant or Moderator to participate in More than one Chat conversation at a time.
- Each Conversation takes place in a separate Conversation tab.
- Two Conversation tabs will appear at the bottom of the Chat Panel when a Conversation Session begins.
- When Private Conversations are initiated, a new Conversation tab will be added to the bottom of the Chat Panel for each Conversation.
- When there isn’t any room for more Private Conversation Tabs, new Conversation tabs will be added to a list on the right side of the Chat Panel. To open the list, click on the double arrow.

**NOTE:**
When a new Chat Message is posted within a Conversation in which you are not currently participating a **New Message Indicator** will display in the tab.

The sending and receiving of **Private Chat Messages** is not supported on **Mobile Devices**.

**Move Between Conversations**
With Chat it is possible to move between conversations by clicking on the Conversation Tabs or double-clicking on the name of the person with whom you are conversing. This will allow you to view all the messages that were posted while you were away.

**Send Chat Messages**
The following types of messages can be sent using Chat. Chat messages can be either typed or material may be copied and pasted from other programs, links to Web sites may be entered, and emoticons can be added.

**Send Messages to Everyone in Room or Existing Group Conversation**
- Click the **Room Tab** to which the message is to be added.
- Place the mouse pointer/cursor into the **Message Text Field** by doing one of the following:
  - Click anywhere in the **Message Text Field**.
  - Press the key combination Ctrl + M (Command-M on Mac).
- Input your **text** into the **Message Text Field**. The Message may be typed or copied and pasted from an external source.
- Press the **Enter key** to send the Message.
- The **Message** will appear in the **Conversation Pane**.

**Send Private Messages to Other Moderators**
Moderators have access to a default, private group conversation for Moderators only. The Conversation is persistent which means the tab cannot be closed.
- Click the **Moderators Conversation Tab**.
- The mouse pointer/cursor should be placed in the **Message Text Field**.
- Enter **text** into the **Message Text Field**. The Message may be typed or copied and pasted from an external source.
- Press the **Enter key** to send the **Message**.
- The **Message** will appear in the **Conversation Pane**.

**Send Messages to Selected Individuals**
Private Chat Messages can be sent to specific individuals or to a group of people. These messages will appear to you and those who were selected in the Participants List. The one exception is when a session is supervised. In these sessions, Moderators will see the private messages of all participants.
- To initiate the Message, do one of the following:
  - **Send to One Person-Method 1** – Double-click on the name of the person in the Participants List.
  - **Send to One Person-Method 2** – Select the name of the person in the Participants List and then select **Send a Private Chat** from their Participant Option Menu.
  - **Send to Multiple People** – Select the name of the people in the Participants List and **right-click** on the highlighted names. The **Participants Option Menu** will display. Click the **Send a Private Chat option**.
Enter the text in the **Message Text Field**. The text can be entered into the textbox or copied and pasted from an external source.

Press **Enter** to send the **Message**.

- When the **Message** is sent, a new **Conversation Tab** will open in the **Chat Panel**.
- The recipient of the **Message** will see a new **Message Indicator**.
- To send another **Message**, click on the new tab.

**TIP:**

- Don’t click on the **Participant Option Menu** for an individual participant.
- If the **Menu** for an individual participant is selected, all other participants will be unselected.

**Send Message as Announcement**

A message can be sent as an Announcement when you need assurance that the Message will be sent to all Message Recipients. Announcements can be sent to just the room you are in, to all rooms, or to Moderators only.

To send an Announcement do one of the following:

- **Moderators Only** – Click on the Moderators Conversation Tab.
- **Single Room** – Move to the room where the Announcement is to be sent.
- **All Rooms** – This option appears in the Send Announcement window.

To open the Announcement dialog, do one of the following:

- Click the **Tools Menu** and select **Chat** and then select **Send Announcement** (see illustration below left).
- Click the **Chat Options Menu** and then select **Send Announcement** (see illustration below right).

The **Send Announcement** window will display (see illustration next page left).

Input the message into the **Message** area.

To send the **Announcement** to all rooms, select the **Send to all rooms** option.

Click **Send** or press **Enter** to send the **Announcement** to the participants.

The **Announcement** will appear to the recipients in the following ways:

- In the Conversation Pane.
- In a pop-up window similar to the one shown in the illustration on the next page.
Add Emoticons to Chat Message
Emoticons are special graphical icons that can be inserted into any text-based Chat. This will make conversations more expressive and fun.

- Click the Emoticon button on the right side of the Message Text area (see illustration below).
- A gallery of Emoticons will display (see illustration on next page).
- Click on an Emoticon.
- The text string for the Emoticon will appear in the message (see illustration on next page).

- The table below lists a few of the most popular Emoticons and their text strings.

<table>
<thead>
<tr>
<th>Emoticons</th>
<th>Icons</th>
<th>Text Strings</th>
</tr>
</thead>
<tbody>
<tr>
<td>Smiley</td>
<td>:) or :-)</td>
<td></td>
</tr>
<tr>
<td>Wink</td>
<td>;) or ;-)</td>
<td></td>
</tr>
<tr>
<td>Sad</td>
<td>:( or :-</td>
<td></td>
</tr>
<tr>
<td>Surprised</td>
<td>:-o or :-O</td>
<td></td>
</tr>
<tr>
<td>Confused</td>
<td>:/ or :-/</td>
<td></td>
</tr>
<tr>
<td>Grin</td>
<td>:D or :-D</td>
<td></td>
</tr>
<tr>
<td>Angry</td>
<td>:@ or :-@</td>
<td></td>
</tr>
<tr>
<td>Thumbs Up</td>
<td>(y)</td>
<td></td>
</tr>
<tr>
<td>Thumbs Down</td>
<td>(n)</td>
<td></td>
</tr>
</tbody>
</table>
NOTE:
- If the Chat Emoticons Menu does not appear, this means the Moderator has disabled this feature.
- The text string equivalents of Emoticons can be input into the message, however, they will not be converted to icons when the Message is viewed.
- Emoticon text strings are not case sensitive. This means they can be input in either upper or lower case letters.

**Disabling Emoticons**
- Do one of the following:
  - Click the **Tools Menu**, select **Chat**, and then select **Enable Emoticons**.
  - Click the **Chat Options Menu** and then select **Enable Emoticons**.
- Disabling Emoticons is not persistent between sessions.
- Chat Emoticons will be enabled every time a session is entered.
- Emoticons will have to be disabled for every session.

**Add External Links to Chat Message**
HTTP links can be included in Chat Messages. This can be done by typing the link directly into the Chat Message. They can also be copied and pasted or dragged and dropped from a browser or email message. Message recipients will be able to click on the links to open the Web sites in their default browsers. The table below shows the types of links with examples of what can be used in a Chat Message.

<table>
<thead>
<tr>
<th>Link Type</th>
<th>Syntax</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>HTTP Web Site</td>
<td>http://</td>
<td><a href="http://www.sienaheights.edu">http://www.sienaheights.edu</a></td>
</tr>
<tr>
<td>Secure HTTP Web Site</td>
<td>https://</td>
<td><a href="https://www.sienaheights.edu">https://www.sienaheights.edu</a></td>
</tr>
</tbody>
</table>

**LOAD CONTENT THROUGH COLLABORATION TOOLBAR**
This allows Moderators and Participants to load any type of file into ClassLive. If the file is used by one of the modules listed in the table, it will be loaded into that module by default. Files not loaded into the default module will be loaded into the File Transfer Library.

<table>
<thead>
<tr>
<th>Module</th>
<th>File Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Whiteboard</td>
<td>.wbd, .wbp</td>
<td>These files will be loaded into the Whiteboard</td>
</tr>
<tr>
<td>PowerPoint</td>
<td>.ppt, .pptx</td>
<td>Files created in this format will be loaded into the Whiteboard.</td>
</tr>
<tr>
<td>Module</td>
<td>File Type</td>
<td>Description</td>
</tr>
<tr>
<td>----------------------</td>
<td>--------------------</td>
<td>-------------------------------------------------------</td>
</tr>
<tr>
<td>Open Office</td>
<td>Ppt. pptx, .sxi, .odp</td>
<td>This type of file will be loaded into the Whiteboard.</td>
</tr>
<tr>
<td>Image</td>
<td>.bmp, .gif, .jpg, .jpeg, .png</td>
<td>Files created in this format will be loaded into the Whiteboard.</td>
</tr>
<tr>
<td>Quiz</td>
<td>.vcq</td>
<td>These files will be loaded to the Quiz Maker.</td>
</tr>
<tr>
<td>Session Plan</td>
<td>.elp, .elpx</td>
<td>Files created in this format will be loaded into the Session Plan Library.</td>
</tr>
<tr>
<td>Notes</td>
<td>.eln</td>
<td>These files will be loaded into the Notes window.</td>
</tr>
<tr>
<td>Multimedia</td>
<td>.mp3, .wmv, .mpeg, .mpeg4, QuickTime, Flash</td>
<td>Files created with any of these formats will be loaded to the Multimedia Library.</td>
</tr>
<tr>
<td>File Transfer Library</td>
<td></td>
<td>When a file type is not associated with a module, it will be loaded into this library. The library supports all file types. The total file size, by default, is 10 Megabytes.</td>
</tr>
</tbody>
</table>

**Load Module-Specific File to File Transfer Library**

- Click the **File Menu**.
- Select **Open** from the list of options.
- Click **File for Transfer** from the next list.
- The **Open** window will display.
- Select the file that is to be loaded into the **File Transfer Library**.
- Click the **Open** button.
- The **File Transfer Library** window will display (see illustration above).
- The uploaded file will appear in the list.
  - The buttons at the top of the window can be used to add or remove items from the list.
The options from left to right are: Select a File, Enter URL of Remote File, Save Selected Files to Disk, Remove Selected Files from Library, and Prompt Recipients that File can be Saved.

Load a File-Whiteboard Only
- Move to the page that is to be the Current Page.
  - This is the page where the Insertion Point is located.
  - This will insert the new Whiteboard page after the Current Page.
- Click the Load Content button on the Collaboration Toolbar.

The Load Content window will display.
- Select a File to load into the Content Area.
- See the table on the previous page for the types of files that can be uploaded to the Whiteboard.
- For PowerPoint (.ppt, .pptx) files
  - PowerPoint needs to be open before the files will convert.
  - You may be prompted for the type of converter that is needed for the upload if you have PowerPoint and Open Office loaded on your computer.
  - A message window will appear showing the progress of the conversion.
  - When the conversion is complete, each PowerPoint slide will appear as an individual page on the Whiteboard.

Load a File-Other Modules
- Move to the page that is to be the Current Page.
  - This is the page where the Insertion Point is located.
  - This will insert the new Whiteboard page after the Current Page.
- Click the Load Content button on the Collaboration Toolbar.

The Load Content window will display.
- Select a File to load into the Content Area.
- See the table on page one for the types of files that can be uploaded to the other modules.
- Click the Open button.
- The file will be loaded into the appropriate module for the File Type that is being uploaded.

Close the Application
- To close the ClassLive Application window do one of the following:
  - On a Windows computer, click the File Menu and then select Exit.
  - On a Mac computer, select Quit in the Web Conferencing Window.
  - On the ClassLive window, click the Close button.
  - On a Windows computer, use the keyboard combination Ctrl + Q.
On a Mac computer, use the keyboard combination Command-Q.

A Confirmation window will display.

To turn the Confirmation off so it doesn’t display in the future, click the check box for Don’t ask me this again.

Click OK to close the program or Cancel to stay in the program.

Preferences-Turn Confirmation Off for Future Sessions

To open the Preferences window, do one of the following:

- On a Windows computer, click the Edit Menu and select Preferences.
- On a Mac computer, click the Preferences option in the Web Conferencing Window.
- On a Windows computer, use the keyboard combination Ctrl + Comma.
- On a Mac computer, use the keyboard combination Command-Comma.

In the left pane of the Preferences window, click the Leaving option under Sessions.

Unselect Ask for confirmation before leaving a session check box.

Click the OK button to save the changes and exit the window.

Click the Apply button to save the changes without leaving the Preferences window.

Click Cancel to leave the Preferences window without saving the changes.

CONTENT AREA MODES

This area enables the moderators and participants to exchange information with others using the features listed in the table below. These features share space in the Content Area. Each one represents a mode. It is only possible to see the content of one mode at a time.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Whiteboard</td>
<td>□ This feature is used to share presentations and drawings with other session participants.</td>
</tr>
<tr>
<td></td>
<td>□ This mode is persistent, which means it will still be available when you move to a different mode and then return to the Whiteboard.</td>
</tr>
<tr>
<td></td>
<td>□ This is the default mode when ClassLive is activated.</td>
</tr>
<tr>
<td>Application Sharing</td>
<td>□ To share individual software applications or the entire desktop with other session participants, select this feature.</td>
</tr>
<tr>
<td></td>
<td>□ This mode is persistent. Which means it will still be available when you move to a different mode.</td>
</tr>
<tr>
<td></td>
<td>□ Resume Sharing must be selected when returning to this mode from a different mode.</td>
</tr>
<tr>
<td>Feature</td>
<td>Description</td>
</tr>
<tr>
<td>---------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Web Tour</td>
<td>□ Select this option to share Web pages with others in the session. □ This mode is not persistent. □ Content for this mode will have to be reloaded each time you switch between modes.</td>
</tr>
</tbody>
</table>

**Switch Modes**

- Only certain users can switch between the different modes.
- When modes are switched, everyone in the session is switched to that mode.
  - **Moderators** can switch between all modes.
  - **Participants with Application Sharing** permission can switch to Application Sharing mode and back to Whiteboard mode.
  - **Participants with Web Tour** permission can switch to Web Tour and back to Whiteboard mode.
  - **Participants who have only Whiteboard** permission are not able to switch to Whiteboard mode from Application Sharing or Web Tour. This prevents Participants from inadvertently switching modes during someone else’s Web Tour or Application Sharing presentation.

- To switch modes, Participants can do one of the following.
  - Click on the button on the **Collaboration Toolbar** with the desired mode (see the illustrations in the table above).
  - Select the desired mode from the **View Menu** (see illustration below).
  - Use the keyboard shortcut associated with the desired mode.

- **Whiteboard Mode** – **Windows**: (Ctrl + Alt + W)  
  - **Mac**: (Command-Option-W)
- **Application Sharing Mode** – **Windows**: Ctrl + Alt + A  
  - **Mac**: (Command-Option-S)
- **Web Tour Mode** – **Windows**: Ctrl + Alt + U  
  - **Mac**: (Command-Option-U)

**Whiteboard Mode**

This is the default mode for ClassLive. In this area, it is possible to write text with the pencil tool, to draw shapes with either the filled or empty shape tools, to draw lines with the line tool, to insert screen captures or clipart images, to highlight areas of the window, or to input text with the text editor.
Whiteboard Tools Palette

This palette contains drawing and text tools. These tools can be used to create and manipulate objects in the Whiteboard workspace. Tools are available to place screen captures and clipart images on the Whiteboard.

Additional optional tools are available for the items where a tab appears in the lower right corner. To access these tools, click and hold or double-click the left mouse button. The option selected will depend on the operating system being used. These tools are available if Whiteboard tools permission has been granted by the moderator.

The table below provides an image and description of each of the tools on this palette.

<table>
<thead>
<tr>
<th>Tools</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Selector Tool</strong></td>
<td>To select objects within the Whiteboard, select this tool. Once the tool is selected, click and drag to draw a box around the item(s) that are to be selected.</td>
</tr>
<tr>
<td><strong>Pointer Tools</strong></td>
<td>This tool is used to point to different objects on the Whiteboard. A gallery of different types of pointers, as shown in the illustration, will display when the triangle in the bottom-right corner of the tool is clicked.</td>
</tr>
<tr>
<td><strong>Pencil Tool</strong></td>
<td>Select this tool to write or draw on the Whiteboard. Click the tool once to select and then the second time (see below) to activate the pencil tool. Click the triangle in the lower right corner to display the Properties Editor as shown in the illustration.</td>
</tr>
<tr>
<td><strong>Text Editor Tool</strong></td>
<td>To add text to the Whiteboard, select this tool. The Simple Text button (shown at left) is used to enter a Label on the page. the Properties Editor as shown in the illustration will display. The Text Editor Tool (see below) is used to enter text on the page.</td>
</tr>
<tr>
<td><strong>Filled Shape Tools</strong></td>
<td>This tool is used to insert filled shapes into the Whiteboard area. Two different shapes (ellipse and rectangle) can be drawn. When the shape is selected, the Properties Editor as shown in the illustration will display.</td>
</tr>
<tr>
<td><strong>Empty Shape Tools</strong></td>
<td>Select this tool to insert a shape outline into the Whiteboard. An ellipse and rectangle can be drawn using this tool. When the shape is selected the Properties Editor as shown in the illustration will display.</td>
</tr>
<tr>
<td>Tools</td>
<td>Description</td>
</tr>
<tr>
<td>-----------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Line Tool</td>
<td>To draw a straight line on the Whiteboard, select this tool. The Properties Editor as shown in the illustration will display when the tool is selected.</td>
</tr>
<tr>
<td>Screen Capture Tool</td>
<td>This tool is used to capture the screen of the most recently used program on the computer and display it on the Whiteboard. Portions of the screen can be captured by moving the mouse pointer to the corners of the capture. When the mouse pointer changes to a two-headed arrow, move the mouse to remove portions of the capture. To move the capture area around the window, move the mouse pointer to the edge of the capture area until the mouse pointer changes to a four-headed arrow and then drag the capture to the area that is to be captured.</td>
</tr>
<tr>
<td>Clipart Tool</td>
<td>Select this tool to insert a clipart image on the Whiteboard. A gallery of different images will appear when this option is selected. Click one of the tabs to view different types of images.</td>
</tr>
</tbody>
</table>

**Note:**
- If two or more different kinds of tools are selected the Properties Editor will display only the attributes common to all the tools.
- When a color is selected in the Properties Editor, click outside the color palette once to close it and then click a second time to start the drawing.
- Click the scroll bars to display more images.

**Add External Content**
There are a number of different file types that can be loaded into the Whiteboard as Whiteboard pages such as Whiteboard files, image files, PowerPoint presentations, and Open Office presentations. Files can be loaded using the Page Explorer or File Menu.

**Supported Content Types**
The following content types can be used with the Whiteboard.
- **Image Files** – .gif, .jpg, .jpeg, and .png files
- **Whiteboard Files** - .wbd files
- **Protected Whiteboard Files** - .wbd files
- **PowerPoint Files** – .ppt and .pptx
Open Office Files - .ppt, .pptx, .sxi, and .odp

**Insert Content**
- Select the **File Menu**.
- Move the mouse pointer over the **Open** option.
- Click the **Whiteboard** option.
- The **Load File** window will display (see illustration below).
- Select the file that is to be added.
- Click **Open**.

or
- Click the **Open Navigation Option Button** (see illustration).
- Select **Open Page Explorer**.
- The **Page Explorer** window will display (see illustration above right).
- Right-click on the page after which the new page is to be added.
- Select **Open** from the **Content Menu**.
- The **Load File** window will display (see illustration above left).
- Select the file that is to be added.
- Click **Open**.

**Note:**
- If a PowerPoint or Open Office file is uploaded, the **Converting File** window will display (see illustration on next page).
- This window shows the progress of the conversion.
- Each presentation slide will be loaded as a separate Whiteboard page as a static image.
- The title for each slide will appear as the page name.
Insert Text
There are two text tools available. The Simple Text tool creates text as an object directly on the Whiteboard. The text can be manipulated just like a shape or image in a graphic design program. The Text Editor creates a bounding box for the text. The text inside the box can be edited as in a Word document or a Publisher document.

Use the Simple Text Tool
- Click the Simple Text tool on the Tools Palette (image on right).

or
- On the Tools Palette, click and hold the Text Editor tool (image on left).
- The tool should expand and display the Simple Text tool (image on right).
- The Properties Editor will display.
- In the Editor, select the font name, color, size, bold, underline, and/or italics.
- Click the Whiteboard to place an insertion point.
- Type the text.
- Press Enter when all the text has been entered.

NOTE:
- Only one line of text can be entered in the Simple Text box.
- Line breaks cannot be inserted.
- The text does not automatically wrap to the next line when it reaches the edge of the Whiteboard page.
- When Enter is pressed, a new Simple Text box will appear in the Whiteboard window.

Use the Text Editor Tool
- Click the Text Editor tool (image at left).

or
- On the Tools Palette, click and hold the Simple Text tool (image on right).
- The tool should expand and display the Text Editor tool (image on left).
- Single-click on the Whiteboard to create a text box of the default size.

or
- Click and drag the mouse button to create a text box of the desired size.
- The Properties Editor will display at the bottom of the Whiteboard.
In the **Editor**, select the font name, color, size, bold, underline, and/or italics. Input the desired text, pressing Enter to create a new line of text within the text box.

**NOTE:**
- The maximum number of characters for the Text Editor is 10,000.
- A scroll bar will appear on the right side of the text box if the text exceeds the space available in the text box.
- To remove the scroll bar and display all the text, resize the text box.

**Insert External Links**
External links can be inserted into the Whiteboard using either the Simple Text or Text Editor Tools. When visitors access the page, they will be able to click on the link to open an Internet site or send an email.

**NOTE:**
- To enter a link in the Simple Text tool, do not enter any text except that contained in the link.
- If other text is entered, the link will not work.
- The following types of links may be inserted into the Whiteboard.

<table>
<thead>
<tr>
<th>Link Type</th>
<th>Syntax</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>HTTP Web Site</td>
<td>http://</td>
<td><a href="http://www.sienaheights.edu">http://www.sienaheights.edu</a></td>
</tr>
<tr>
<td>Email Message</td>
<td>mailto:</td>
<td><a href="mailto:jmoose@sienaheights.edu">mailto:jmoose@sienaheights.edu</a></td>
</tr>
</tbody>
</table>

**Insert Graphics**
The following tools can be used to insert graphics into the Whiteboard. All of these tools are available from the Tools Palette of the Whiteboard.

### Tools

<table>
<thead>
<tr>
<th>Tools</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pencil/Freehand Tool</td>
<td>Select this tool to write or draw on the Whiteboard. Click the tool once to select and then the second time (see bottom tool) to activate the pencil tool. Click the triangle in the lower right corner to display the Properties Editor as shown in the illustration. Select the color, transparency, and line thickness from the Properties Editor.</td>
</tr>
<tr>
<td>Filled Shape Tools (ellipse and rectangle)</td>
<td>This tool is used to insert filled shapes into the Whiteboard area. Two different shapes (ellipse and rectangle) can be drawn. When the shape is selected, the Properties Editor as shown in the illustration will display. The color and transparency can be selected from the Properties Editor.</td>
</tr>
<tr>
<td>Tools</td>
<td>Description</td>
</tr>
<tr>
<td>-----------------------------</td>
<td>---------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Empty Shape Tools (ellipse</td>
<td>Select this tool to insert a shape outline into the Whiteboard. An ellipse and rectangle can be drawn using this tool. When the shape is selected, the Properties Editor as shown in the illustration will display. The color, transparency, and line thickness can be selected from the Properties Editor.</td>
</tr>
<tr>
<td>and rectangle)</td>
<td></td>
</tr>
<tr>
<td>Line Tool</td>
<td>To draw a straight line on the Whiteboard, select this tool. The Properties Editor as shown in the illustration will display when the tool is selected. The Properties Editor can be used to select the color, transparency, and line thickness.</td>
</tr>
</tbody>
</table>

**NOTE:**
- To draw a horizontal, vertical, or 45 degree angle line, hold down the Shift key while drawing the line.
- Which line is drawn will depend on the direction the line is drawn.
- To draw a circle, hold down the **Shift** key while drawing an ellipse.
- Hold down the **Shift** key while drawing a rectangle to draw a square.
- When a color is selected in the Properties Editor, click once to close the palette and a second time to start drawing.

**Insert Clip Art Images**
Clip art images of presentation and mathematical symbols can be loaded from the Clip Art Library.
- Click the **Insert Clip Art** button in the **Tools Palette**.
- The **Clip Art** bar will display with the **Background** tab selected (see below).

![Clip Art Bar](image)

- Select one of the tabs that contains the clip art that is to be inserted.
- Hover the mouse over the image to see a description of the image.
- Single-click on the desired image.
- Move the mouse into the desired position on the Whiteboard.
- Click on the Whiteboard to anchor the image into position.
Insert Clip Art Background Image
- Click the Insert Clip Art button in the Tools Palette.
- The Clip Art bar will display (see previous page).
- Select the Backgrounds tab, if necessary.
- Select an image from the gallery that appears.
- The image will be inserted into the background of the Whiteboard page.
- The image cannot be edited or moved.

Insert Clip Art Image as Stamp
Clip Art images can be used as stamps. This means they can be inserted over and over again into the Whiteboard page.
- Click the Insert Clip Art button in the Tools Palette.
- The Clip Art bar will display (see previous page).
- Select the tab that contains the image that is to be inserted.
- Double-click the image that is to be inserted.
- The cursor will change to a stamp icon.
- Click on the Whiteboard page in as many places as desired.
- To turn the stamp off, do one of the following:
  - Press the Esc key on the keyboard.
  - Click on another image in the gallery.
  - Click on one of the other tools on the Tools Palette.

Insert Screen Capture
This tool is used to insert an image of a portion of a desktop, an application, or Web site. The image will then be loaded into the Whiteboard. It is not possible to take an image of the ClassLive application windows.
- Click the Insert Screen Capture button on the Tools Palette (see illustration).
- A transparent frame will appear with four buttons in the middle.
- Click inside the frame and drag it into position on the screen to enclose the desired area.
  - To resize the frame, move to the corners of the frame until the cursor turns to a two-header arrow and drag to the desired position.
  - Switching between programs or performing other tasks on the computer may cause the frame to stop updating.
  - Click Refresh to manually update the frame if this should occur.
- Do one of the following:
  - Select OK to capture exactly what is enclosed in the frame at that moment.
  - Select With Delay to add ten seconds before the frame is captured.
    - This provides time to position the cursor or other features that must be maintained with the mouse in order to be captured.
  - Click the Cancel button to close the frame without capturing an image.
- Once the image is captured, it will appear in the Whiteboard.
  - The image can be positioned on the board by dragging it to a new location.
  - Click the Whiteboard region to anchor the image in position.
Point to Items on Whiteboard
To draw people’s attention to an item on the Whiteboard, the Pointer Tools can be used.
- Click and hold the Pointer tool.
- A group of available pointers will display.
- Click the desired Pointer.
- Do one of the following so others will see the Pointer as you move around the Whiteboard.
  - Hold down the left or right mouse button as you move the pointer.
  - Release the mouse button to stamp the pointer image on the Whiteboard.
  - Double-click anywhere on the Whiteboard to get the mouse pointer to follow the mouse motion without having to hold the mouse button.
  - Move the mouse around the board.
  - To release this mode, click with the mouse again or select a different tool.
- If one of the above is not done, the pointer will be visible to only you.

Set Whiteboard Preferences
The Whiteboard Content Options preferences panel is used to set content loading options and Whiteboard page size.
- Do one of the following:
  - Click Edit from the Menu Bar and select Preferences from the list of options (Windows and Linux).
  - From the ClassLive Menu, select Preferences (Mac OS X).
  - Enter Ctrl + Comma (Windows and Linux).
  - Enter Command + Comma (Mac OS X).
- The Preferences window will display (see illustration on next page).
- Select Content Options under Whiteboard in the left pane of the Preferences window.
- Change the options listed in the table as needed.

<table>
<thead>
<tr>
<th>Tools</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Page Insertion Location</td>
<td>This option is used to specify where newly loaded Whiteboard content is to be placed in relation to existing pages.</td>
</tr>
<tr>
<td></td>
<td>The options are after the current page, before the current page or replace the current page.</td>
</tr>
<tr>
<td></td>
<td><strong>TIP:</strong> Before loading content into the Whiteboard, remember to move to the appropriate current page.</td>
</tr>
<tr>
<td>Page Size</td>
<td>The page size can be changed for a specific monitor resolution or by the width and height in pixels.</td>
</tr>
<tr>
<td></td>
<td><strong>Monitor Resolution</strong> – Use the drop-down menu to choose the appropriate resolution. The default screen resolution is 1280 X 1024 pixels.</td>
</tr>
<tr>
<td></td>
<td><strong>Canvas Size</strong> – The Width and Height needs to be specified when this option is selected.</td>
</tr>
<tr>
<td>Presentation Import Options</td>
<td>When this option is selected, the Include Speaker Notes option will place the presenter notes from a PowerPoint presentation into the Notes Editor of all session attendees.</td>
</tr>
<tr>
<td>Tools</td>
<td>Description</td>
</tr>
<tr>
<td>-----------------------</td>
<td>-------------</td>
</tr>
<tr>
<td>OpenOffice.org</td>
<td>This option allows the user to install OpenOffice.org. The Mac and Windows systems will automatically be found when this option is selected.</td>
</tr>
</tbody>
</table>

Once all the changes have been made, click the **OK** button to save the preferences and close the Preferences window.

**NOTE:** When preferences are configured, Blackboard Collaborate Web Conferencing will remember the settings each time you join another session.

**Whiteboard Pages**
Moderators are able to add Whiteboard pages, to organize pages hierarchically into groups, move pages between rooms and groups, change page properties, and delete pages. They can also navigate freely between pages, protect the pages, print the pages, and save the information on the Whiteboard.

**Whiteboard Areas**
The Whiteboard consists of various areas that are visible in the Page Explorer. The default areas are the Main room and the private work area. The table below explains each of the areas of the Whiteboard and what they are used for.
<table>
<thead>
<tr>
<th>Tools</th>
<th>Description</th>
</tr>
</thead>
</table>
| Breakout Rooms   | □ When a new Breakout Room is created by the Moderator it has one blank Whiteboard page.  
□ This room and its pages are accessible to all Moderators.  
□ They are available to those Participants who have been moved into the specified Breakout Room.                                                                                                                                                                                                                           |
| Main Room        | □ When a session is opened one blank Whiteboard page will appear in the Main Room.  
□ This area is public and, therefore, available to all Participants in the session.  
□ The default number of Whiteboard pages is one.  
□ However, there may be more pages if the Whiteboard session was pre-loaded with a presentation.                                                                                                                                                                                                                       |
| Page Groups      | □ Pages can be organized into distinct topics or presentations by the Moderator.  
□ These groups can be inside or outside a room.  
□ They can also be within other page groups.                                                                                                                                                                                                                                                                                  |
| Private Work Area| □ Each Participant or Moderator has their own private work area with one blank page.  
□ These pages cannot be viewed by any other Participants.  
□ Moderators can use their private page at any time.  
□ Participants can only view their Private Work Area when the Moderator has granted Navigation permission for the Participant.                                                                                                                                                                                                                      |

**Use Page Explorer**

This is a window that displays all the Whiteboard pages. It allows for easy navigation and management of the pages. Only Moderators have the ability to perform page management functions in the Main Room and Breakout Rooms. Participants can manage pages in their own Private Work Area. They can also copy a page from the Main Room or the Breakout Room to their own Private Work Area.

☐ Do one of the following to open Page Explorer:

☆ Click the Options Menu in the Whiteboard Navigation area (upper right side of window), and then select **Show Page Explorer**.

☆ On a **Windows** computer, use the keyboard combination **Ctrl + Shift + P**.
☆ On a **Mac** computer, use the keyboard combination **Command-Shift-P**.

☐ The **Page Explorer** window will display (see on next page).
☐ When a file is uploaded to the Whiteboard, Page Explorer will open automatically.
☐ The table below explains the **Toolbar Buttons** for this window.
### Options

<table>
<thead>
<tr>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Previous Page Button</strong></td>
</tr>
<tr>
<td><strong>Next Page Button</strong></td>
</tr>
<tr>
<td><strong>Go To Page Menu</strong></td>
</tr>
<tr>
<td><strong>Page Counter</strong></td>
</tr>
<tr>
<td><strong>Follow Option</strong></td>
</tr>
</tbody>
</table>
### Options

<table>
<thead>
<tr>
<th>Options</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Explore Mode Button</strong></td>
<td>This button will allow the <strong>Moderator</strong> to move to other pages while the <strong>Participants</strong> stay on the current page.</td>
</tr>
<tr>
<td><strong>Navigation Options Menu</strong></td>
<td>Select this option to hide the Page Explorer window.</td>
</tr>
<tr>
<td><strong>Right-click</strong></td>
<td>To perform the following functions while in the Page Explorer select this option.</td>
</tr>
<tr>
<td></td>
<td>- Cut, copy, paste and delete pages.</td>
</tr>
<tr>
<td></td>
<td>- Create new pages.</td>
</tr>
<tr>
<td></td>
<td>- Load Whiteboard PowerPoint and Image Files.</td>
</tr>
<tr>
<td></td>
<td>- Save the Whiteboard.</td>
</tr>
<tr>
<td></td>
<td>- Move to a selected page.</td>
</tr>
</tbody>
</table>

### Select Pages

One or more pages can be selected in the Page Explorer. To select the pages, do one of the following:

- **Select a Single Page** – Click on the page.
- **Select Multiple Pages-Individually** – This will select pages that are separated by other pages.
  - On a **Windows** computer, hold down the **Ctrl** key while clicking on pages.
  - On a **Mac** computer, hold down the **Command** key while clicking on pages.
- **Select Multiple Pages-Group** – This will select pages that are all together in one area.
  - Click on the **first page** in the group.
  - Hold down the **Shift** key and click on the **last page** in the group. This will select the first and last page along with all the pages in between.
- **Select All Pages in Room or Page Group**
  - On a **Windows** computer, right-click on a page, select **Selected Pages** from the **Context Menu**, and then click **Select All Pages Peers**.

Once the pages are selected, different operations can be performed by doing one of the following:

- On a **Windows** computer, right-click to open the **Context Menu** and then select the desired function.
- On a **Mac** computer, **Control-click** to open the **Context Menu** and then select the desired function.

### View Thumbnails

Pages can be configured by Moderators in the Explorer window using the Page Explorer, Object Explorer, or the Select Page(s) options. When thumbnails are configured, the display is changed for all Participants in the session.

### Turn On Thumbnails

- Click the **Tools Menu**.
- Select **Whiteboard** at the bottom of the list.
- Check **Show Thumbnails in Explorer Window**.
Turn Off Thumbnails
- Click the Tools Menu.
- Select Whiteboard at the bottom of the list.
- Uncheck Show Thumbnails in Explorer Window.

Rearrange/Duplicate Pages
Pages can be rearranged and copied using the Page Explorer window. Moderators can rearrange any of the pages. Participants can only rearrange the pages in their Private Work Area.

Move a Page
- Select the Page(s) that is to be moved.
- Drag the Page(s) to the desired location.

Duplicate a Page
- Hold down the Ctrl key (Option on Mac).
- Select the Page that is to be copied.
- Drag the page to the position where the duplicate is to be placed.  
  - A plus (+) sign will appear over the image.
  - A dark line will appear where the duplicate page will display.
- Release the Mouse button.
- Release the Ctrl key.
  - If the Ctrl key is released first, the page will be moved instead of copied.

Move to Next Page
Do one of the following to move to the Next Page in the Whiteboard.
- Click the Next Page button in the Whiteboard Navigation Bar or in Page Explorer.
- Click the Tools Menu, select Whiteboard, and then select Go to Next Page.
- On a Windows computer, use the key combination Alt + Page Down.
- On a Mac computer, use the key combination Options-Page Down.

Move to Previous Page
Do one of the following to move to the Previous Page in the Whiteboard.
- Click the Previous Page button in the Whiteboard Navigation Bar or in Page Explorer.
- Click the Tools Menu, select Whiteboard, and then select Go to Previous Page.
- On a Windows computer, use the key combination Alt + Page Up.
- On a Mac computer, use the key combination Options-Page Up.

Move to Non-Adjacent Pages
Do one of the following to move to a Non-Adjacent Page in the Whiteboard.
- Double-click on the page.
- On a Windows computer, right-click on the page and then select Go to Page.
- On a Mac computer, Control-Click and then select Go to Page.
- Click the Go To list arrow and select the page.

Use Page Counter
The Page Counter helps the Moderator and Participants keep track of which page they are at relative to other pages within the Page Group. Moderators can specify who will see the Page Counter.
Click the **Tools Menu**.
Select **Whiteboard** at the bottom of the list.
Select **Show Page Counter**.
Select one of the three options:
- **Show to All** – The Moderator and all the Participants in the session will be able to see the Page Count.
- **Show to Moderators Only** – When this option is selected, only the Moderator will be able to see the Page Counter. Participants will not be able to view the Page Counter.
- **Disable Page Counter** – Moderators and Participants will not be able to view the Page Counter.

**Follow Option**

This option is used to control Whiteboard Navigation permissions. This allows the Moderator to specify whether or not Participants will be able to move to other pages during a session or will be required to display the same page as the Moderator. By default, this option is enabled in the Main Room and disabled in Breakout Rooms.

- **Enable Follow** – This should be done when the Moderator wants Participants to view the same page they are viewing throughout the session.
- **Disable Follow** – This feature should be disabled when Moderators want the Participants to work on or view different Whiteboard pages in the current room or in their private work area.
  - When this feature is disabled, the Whiteboard Navigation Bar and the full Action Bar will appear to Participants.
  - This means they will be able to move between pages in their current room or their private work area.
  - When Follow is disabled, Participants and Moderators will see a red border around the content area. This is a visual indicator that they are free to roam around the pages.
- Once Follow is enabled, Participants will be brought to the same page as the Moderator.

**Explore Mode**

This feature allows the Moderator to move to other Whiteboard pages without letting the Participants view those pages. Explore Mode should be used when the Moderator wants Participants to view the current page while the Moderator views other Whiteboard pages.

- To turn **Explore Mode on**, do one of the following:
  - Select the **Tools Menu**, select **Whiteboard**, and then select **Use Explore Mode**.
  - Click the **Explore Mode** button on the **Navigation Bar**.

- To turn **Explore Mode off**, repeat the steps above.
- When **Moderators** exit **Explore Mode**, they will be returned to the **same page** as the other session **Participants**.

**Create New Blank Pages**

New blank pages can be created using the New Page button in the Whiteboard Action Bar or in the Create New Page window.

**Create a Single Page**

- Click the **New Page** button on the **Whiteboard Action Bar**.
- A single page will be created after the current page, the one where the insertion is located.
The Moderator will be taken directly to that page.
If the Follow option is enabled, all Participants will be taken to that page also.

Create Multiple Pages or Pages with More Options
Do one of the following to open the Create New Page window.

- Click the File Menu, select New, and then select Whiteboard Page.
- On a Windows computer, select Page Explorer button, right-click on a Page or Page Group, select New from the list, and then select Whiteboard Page.
- On a Mac computer, click the Page Explorer button, Control-Click on a Page or Page Group, select New from the list, and then select Whiteboard Page.
- On a Windows computer, press the key combination Ctrl + N and select Whiteboard Page in the New window (see illustration previous page right).
- On a Mac computer, press the key combination Command-N and then select Whiteboard Page in the New window (see illustration previous page right).

The Create New Page window will display (see illustration on previous page).
Under Page Location, specify where the new page should be inserted in relation to the current page.
Under Page Size, select either the Monitor Resolution or the Canvas Size.
Specify the number of pages that are to be inserted under Page Number.
Click in the Page List to add the pages.
In the **Page List**, double-click on the **Page Name** to specify a different name for the page.

Click the **OK** button to add the page(s) to the **Whiteboard**.

**Copy Page**

This feature is used to place a duplicate of a selected page on the clipboard. The clipboard is overwritten whenever a different page is copied or cut. To copy a page, do one of the following:

**On Whiteboard Canvas**

- Navigate to the **Page** that is to be copied.
- On a **Windows** computer, right-click (Control-click on a Mac) on the **Whiteboard** canvas to open the **Content Menu**.
- Select the option **Select Current Page**.
- Select **Copy** from the list of options.

**In Page Explorer**

- Select the page that is to be copied.
- On a **Windows** computer, right-click (Control-click on Mac) to open the **Content Menu**.
- Select the **Selected Pages** option.
- Select **Copy** from the list of options.

  or

- Select the page that is to be copied.
- On a **Windows** computer, use the key combination **Ctrl + C** (Command-C on a Mac).

**Cut Page**

This feature is used to remove a page from a session room or group and place it on the clipboard. The clipboard is overwritten whenever another page is cut or copied to the clipboard. To cut a page, do one of the following:

**On Whiteboard Canvas**

- Navigate to the **Page** that is to be copied.
- On a **Windows** computer, right-click (Control-click on a Mac) on the **Whiteboard** canvas to open the **Content Menu**.
- Select the option **Select Current Page**.
- Select **Cut** from the list of options.

**In Page Explorer**

- Select the page that is to be copied.
- On a **Windows** computer, right-click (Control-click on Mac) to open the **Content Menu**.
- Select the **Selected Pages** option.
- Select **Cut** from the list of options.

  or

- Select the page that is to be copied.
- On a **Windows** computer, use the key combination **Ctrl + X** (Command-X on a Mac).

**Paste Page**

This feature is used to place pages that have been cut or copied from the Whiteboard to a different location on the Whiteboard. The last page placed on the clipboard will be the page that will be pasted. To paste a page, do one of the following:
On Whiteboard Canvas
- Navigate to the Target Page; the page related to where the item on the clipboard is to be placed.
- On a Windows computer, right-click (Control-click on a Mac) on the Whiteboard canvas to open the Content Menu.
- Select the option Current Page.
- Select Paste from the list of options.
- Select a Position for the page. The options are After, Before, or At End.
- The pages will appear in the selected position.

In Page Explorer
- Navigate to the Target Page.
- On a Windows computer, right-click (Control-click on Mac) to open the Content Menu.
- Select the Selected Pages option.
- Select Paste from the list of options.
- Select a Position for the page. The options are After, Before, or At End.
- The pages will appear in the selected position.
  or
- Select the Target Page.
- On a Windows computer, use the key combination Ctrl + V (Command-V on Mac).
- The Pages will appear after the currently selected page or the end of the selected group.
- The pages will appear in the selected position.

NOTE: If multiple pages or groups are selected as the Target Pages, the page(s) in the clipboard will be pasted once to each room or group.

Delete Page
To permanently delete a page, complete one of the following:

Use Whiteboard Action Bar
- Navigate to the page that is to be deleted.
- On the Whiteboard Action Bar, click the Delete Page button (see illustration a right).

Use Navigation Toolbar
- Navigate to the page that is to be deleted.
- On a Windows computer, right-click (Control-click on Mac) on the Whiteboard to open the Content Menu.
- Select Current Page from the list of options.
- Click the Delete option.

Page Explorer
- Select the page that is to be deleted.
- On the keyboard, press the Delete key.
  or
- Navigate to the page that is to be deleted.
- On a Windows computer, right-click (Control-click on Mac) on the Whiteboard to open the Content Menu.
- Select the Selected Pages option.
☐ Click the **Delete** option.

**NOTE:** A prompt confirming whether or not to delete the page(s) and its contents will display (see illustration below). Click **Yes** to complete the deletion.

![Confirm Page Deletion](image)

**Save Whiteboard Pages**

Whiteboard pages can be saved in the formats described in the table below.

<table>
<thead>
<tr>
<th>File Format</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Whiteboard File-WBD</td>
<td>☐ The pages will be saved as one file.</td>
</tr>
<tr>
<td></td>
<td>☐ The file can only be imported or reviewed in a ClassLive session.</td>
</tr>
<tr>
<td>Protected Whiteboard</td>
<td>☐ The pages are saved as one file.</td>
</tr>
<tr>
<td>File-WBP</td>
<td>☐ The file can only be imported or reviewed in a ClassLive session.</td>
</tr>
<tr>
<td></td>
<td>☐ These files cannot be printed, saved, or edited unless the protection is removed by the Moderator.</td>
</tr>
<tr>
<td></td>
<td>☑ Click the <strong>Tools Menu</strong>.</td>
</tr>
<tr>
<td></td>
<td>☑ Select <strong>Whiteboard</strong> from the list of options.</td>
</tr>
<tr>
<td></td>
<td>☑ De-select the <strong>Protect Whiteboard</strong> command.</td>
</tr>
<tr>
<td>Portable Document</td>
<td>☐ These files are saved as one file.</td>
</tr>
<tr>
<td>File-PDF</td>
<td>☐ The file can be reviewed outside the ClassLive environment.</td>
</tr>
<tr>
<td>Image File-PNG</td>
<td>☐ Each page of the Whiteboard is saved as a separate image.</td>
</tr>
<tr>
<td></td>
<td>☐ These files can be loaded individually onto the Whiteboard as an image.</td>
</tr>
<tr>
<td></td>
<td>☐ The files can be used as graphic images in other programs that have graphics editors, such as Word or PowerPoint.</td>
</tr>
</tbody>
</table>

To save all the pages in a room or group, navigate to the desired room or group. To save a single page, navigate to that page.

☐ Do one of the following to open the **Select Pages** window.

☆ Click the **File Menu**, select **Save**, and then select **Whiteboard**.
☆ On a **Windows** computer, in **Page Explorer**, select the **Page** or **Group** that is to be saved, right-click to open the **Content Menu**, and then select **Save**.
☆ On a **Mac** computer in **Page Explorer**, select the **Page** or **Group** that is to be saved, **Control-click** to open the **Content Menu**, and then select **Save**.
☆ On a **Windows** computer use the keyboard combination **Ctrl + S** to open the **Save** window (see illustration on next page), select **Whiteboard**, and then click **Save**.
☆ On a **Mac** computer use the keyboard combination **Command-S** to open the **Save** window (see illustration below), select **Whiteboard**, and then click **Save**.

☐ The **Select Pages** window will display (see illustration on next page).
Select from the following options as shown in the illustration above.

- **All Pages** – All the Whiteboard pages will be saved as one file.
- **Current Page** – The page where the insertion point is located will be saved.
- **Selected Pages** – When this option is selected, a list of the Whiteboard pages will display.
  - Use the **Shift** or **Ctrl** keys to select multiple pages.

- Click the **OK** button once all the selections have been made.
- The **Save Whiteboard** window will display (see illustration below).
Select the folder where the page or group is to be stored.
- Input a Name for the file.
- Scroll through the Files of Type list and select the File Format.
- Click the Save button to save the File and close the Whiteboard window.

Print Whiteboard Pages
Individual pages, multiple selected pages, and all the pages in a room or group can be printed. To print all pages in a room or group, navigate to that room or group. To print a single page, navigate to that page.

- Click the File Menu, select Print, and then select Whiteboard.
- On a Windows computer use the keyboard combination Ctrl + P to open the Print window (see illustration below), select Whiteboard, and then click Print.
- On a Mac computer use the keyboard combination Command-P to open the Print window (see illustration below), select Whiteboard, and then click Print.

The Select Pages window will display (see illustration below).

Select from the following options as shown in the illustration above.

- **All Pages** – All the Whiteboard pages in the room or group will be printed.
- **Current Page** – The page where the insertion point is located will be printed.
- **Selected Pages** – When this option is selected, a list of the Whiteboard pages will display.
  - Select the pages that are to be printed.
  - Use the Shift or Ctrl keys to select multiple pages.

Click the OK button once all the selections have been made.
The Page Setup window will display (see illustration on next page).
Specify the desired preferences in this window.
Click the OK button.
The Print window will display (see illustration on next page).
Select the desired preferences and then click OK.
Set Whiteboard Permissions for Participants
There are two types of Whiteboard permissions that can be set for Participants. They are described in the table below.

<table>
<thead>
<tr>
<th>Permission</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tools Permission</td>
<td>❑ These permissions allow Participants to use the Whiteboard Drawing Tools.</td>
</tr>
<tr>
<td></td>
<td>❑ This is the primary permission.</td>
</tr>
<tr>
<td></td>
<td>❑ It is managed through the Participants List.</td>
</tr>
<tr>
<td>Page Navigation</td>
<td>❑ These permissions allow Participants to move between Whiteboard pages.</td>
</tr>
<tr>
<td>Permissions</td>
<td>❑ This is a secondary permission.</td>
</tr>
<tr>
<td></td>
<td>❑ It is managed by an option in the Whiteboard Navigation Bar.</td>
</tr>
</tbody>
</table>

Whiteboard Tools Permissions
Whiteboard Tools Permissions are granted to Participants through the Global Permissions Menu. Therefore, all Participants are granted permission to use the Whiteboard Tools when they enter a session. The Tools Permission does not enable Participants to create and manage pages. It is a permission to create and manage objects.

Remove Whiteboard Permissions
❑ Do one of the following to remove permissions for all Participants:
  ☆ Click the Global Options Menu and select Whiteboard from the list of options.
  ☆ Click the Whiteboard Permission icon at the top of the Participants list.
To remove the permissions for an individual Participant do one of the following:

- Click the **Participants Option Menu** and de-select **Whiteboard** from the list of options.
- Click the **Whiteboard** button for the selected **Participant**.

**Whiteboard Page Navigation Permission**

By default, Participants cannot navigate to Whiteboard pages in the Main room. They only have permission to navigate to Whiteboard pages in the Breakout rooms. Page Navigation can be set so **Participants** can navigate to other **Whiteboard** pages or to their **Private Work Area** by disabling the **Follow** option in the **Whiteboard Navigation Bar**.

**APPLICATION SHARING**

This feature is used to share applications or the entire desktop with participants in the Chat Session. It is a type of content that appears in the Content area like the Whiteboard and Web Tour. When someone is hosting an Application Sharing session the blue Application Sharing Activity Indicator (see illustration at right) appears next to their name in the Participants List.

Users of Mobile Devices cannot host or remotely control Application Sharing sessions. They are only able to view them. The user has to log in to the session from a desktop or laptop computer in order to host an Application Sharing session.

- **Moderators** have the capability of using all the available Application Sharing features.
- **Participants**, must be given Application Sharing permission.
- Once the permission has been granted, they can use a subset of the features.
- The table below shows which features can be performed by Moderators and which can be performed by Participants.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Moderators</th>
<th>Participants</th>
</tr>
</thead>
<tbody>
<tr>
<td>Host an Application Sharing session</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Submit a request to remotely control another Participants</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Application Sharing session</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Give control of or take back control of an Application</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Sharing session to another Participant</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Switch to Application Sharing mode</td>
<td>Yes</td>
<td>Yes</td>
</tr>
<tr>
<td>Grant Participants the Application Sharing permission</td>
<td>Yes</td>
<td>No</td>
</tr>
</tbody>
</table>

The state of Application Sharing activity and permissions can be monitored through indicators displayed in the Participants list of the Participants Panel.

**Activity and Permission Indicators.**

The table below describes the icons displayed in the Participants List which indicate Moderator and Participant permissions and activity while Application Sharing is being used.
When one of the Participants is conducting an Application Sharing session, this icon will display.

This icon will display when Application Sharing permission is set globally to on, but the Moderator has revoked Application Sharing permission for the user.

When Application Sharing permission is set globally to off, but the Moderator has revoked Application Sharing permission for the user, this icon will display.

**Status Indicators**

These indicators will appear on the Application Sharing Activity Indicator of people in the Participants List if they experience delays while receiving the Application Sharing Content. Only the person hosting an Application Session will be able to see the status indicators. Viewers of the session do not see them.

- **Amber Indicator** – This indicator appears when the receipt of Application Sharing Content is moderately delayed.
- **Red Indicator** – When receipt of Application Sharing Content is significantly delayed, this indicator will appear. This is an indication that there may be a problem with the network connection which will often result in the user getting disconnected from the session.

This table shows a list of the status indicators that are available when Application Sharing is available.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Moderators</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Amber Icon]</td>
<td>This icon will appear when the Participant is sharing an application.</td>
</tr>
<tr>
<td>![Moderate Indicator]</td>
<td>The icon indicates the Participant is experiencing a moderate delay in receiving the Application Sharing Content.</td>
</tr>
<tr>
<td>![Significant Indicator]</td>
<td>This icon indicates that the Participant is experiencing a significant delay in receiving the Application Sharing Content.</td>
</tr>
<tr>
<td>![No Indicator]</td>
<td>If an icon is not displayed it indicates that the Participant is not experiencing any problems with receiving the Application Sharing Content.</td>
</tr>
</tbody>
</table>

**Set Application Sharing Permission for Participants**

These permissions are not included in the default set of Global permissions. The moderator must set these permissions before Participants can host an Application Sharing session. Application Sharing permission is not needed for a Participant to view another person’s Application Sharing session. This permission enables a Participant to request remote control of another Participants Application Sharing session, the desktop of Moderators, or the desktop of another Participant who has been granted Application Sharing permission. Whichever option is chosen, the request can be denied.

**Global**

- Click the **Global Options** menu (see illustration below).
- Select **Application Sharing** from the list of options.
  
or
Click the Application Sharing Global Permission icon that appears at the top of the Participants List (see illustration below).

Individual
- Select the Participant from the Participants List.
- Hold the mouse pointer over the blue area.
- A group of icons will display (see illustration at right).
- Click Application Sharing from the group of icons (second from the right).

View Shared Application
Application Sharing is displayed in the Content Area. This area contains an Application Sharing Action Bar in the upper left corner. If Participants do not have Application Sharing permission they will only see the Scale to Fit option. Participants who have Application Sharing permission will see the Scale to Fit and Request Cursor Control options.

- Scale to Fit – This feature allows Participants to scale the window so they can view the content at the same size as the Host/Moderator.
- Request Cursor Control – This feature allows the Participant to take control of the desktop of the Host/Moderator. The Participant will then be able to control the cursor.

Scale Shared Content
The application or desktop area that has been shared by the Host/Moderator can be scaled to fit the Content Area or viewed at the same size as the Host/Moderator. To view the content at the same size as the Host/Moderator, do one of the following:
- Uncheck Scale to Fit in the Action Bar.
- Click the Tools Menu, select Application Sharing, and then uncheck Scale to Fit.
- To restore scaling to the default, recheck Scale to Fit.

Maximize Content Area
There are two ways in ClassLive Pro to maximize the content area of a session.
- Maximize Window – To maximize the window, click the Maximize button in the upper right corner of the ClassLive window.
Hide Side Bar – To hide the side bar, unselect Show Side Bar in the View Menu or move the mouse pointer over the right edge of any of the panels until it turns to two solid lines with two arrows. Drag the panel to the left.

Host Application Sharing Session
Before an Application Sharing session can be conducted, the Participant must switch to Application Sharing Mode in the Content area. When switching modes, the Participant needs to be careful not to inadvertently switch modes on someone else. If that happens, everyone in the session will follow the Participant to the new mode.

Switch to Application Sharing Mode
- Click the Application Sharing Mode button in the Collaboration Toolbar (see illustration at right).
- Click the View Menu and then select Application Sharing.
- On a Windows computer, enter the keyboard combination CTRL +Alt +A.
- On a Mac computer, enter the keyboard combination Command-Option-A.
- Click the Tools Menu, select Application Sharing and then select Start Sharing.
- Click the Tools Menu, select Application Sharing, and then select Share Entire Desktop.
  - Application Sharing will be started immediately.
  - The Available Sharing Selection dialog box will not display.
- When the first five options are used to start Application Sharing, the Available Sharing Selections dialog box will open.

Start an Application Share
- In the Available Sharing Selections dialog box, do one of the following:
  - Click Share Desktop.
  - Click one of the available programs.
  - If there are multiple available windows for a program, click the arrow icon (see illustration) to expand the list.
  - Select the window that is to be shared.
  - To share multiple applications or windows, select them by using the Shift or Control button.
- Click **Share** to begin sharing the Application.
- Click **Cancel** to close the menu without sharing an application.
- To start a new share after cancelling, click the **Start Sharing** button on the **Action Bar** (see illustration).
- Move the window that is to be shared to the front of the desktop.
  - Obscured windows or portions of windows will not be visible to remote Participants.

**TIP:**
- A helpful approach is to resize the window that is being shared to the dimensions of the Content area.
- This will allow the Participant and the Host to have access to all ClassLive Tools even while sharing the application.

**NOTE:**
- The Application will persist until it is closed or when the host leaves the session.
- If the Moderator switches to Whiteboard or Web Tour mode, the share will still be active, but not visible.
- When the Moderator switches back to Application Share the application will be visible.

**Pause Application Share**
An Application Share that has been paused can be easily restarted later. Complete one of the following steps to pause an Application Share.
- Click **Pause Sharing** in the **Action Bar**.
  - If the **Hosting Preference Hide Content** is turned on, the Action Bar will not be visible.
- Click the **Tools Menu**, select **Application Sharing**, and then select **Pause Application Sharing**.
- Click the **Pause** button in the **Host’s Controller**. The controller appears in the upper-right corner of the window (see illustration below).

- Switch to either **Whiteboard Mode** or **Web Tour Mode**.

**Resume Application Share**
Complete one of the steps below to resume Application Sharing.
- Click **Resume Sharing** in the **Action Bar**.
- Click the **Tools Menu**, select **Application Sharing**, and then uncheck **Pause Application Sharing**.
Preview Application Share
A small preview window of the shared application can be viewed by the host. This allows them to see how the application or desktop appears to others. It allows hosts to know if part of a shared window is obscured or if the application share becomes frozen or lost.

- Click the Tools Menu.
- Select Application Sharing from the list of options.
- Click Show Preview.
- A preview of the application will appear in the upper-left corner of the program window.

Take a Snapshot
Application Sharing hosts have the capability of sending a Snapshot of what is being shared to the Whiteboard. Complete one of the steps below to capture an image and send it to the Whiteboard.

- Enter the keyboard shortcut Control + Print Screen on a Windows computer.
- Enter the keyboard shortcut Conrol-F13 on a Mac computer.
- In the Host’s Controller, click the Send Snapshot to Whiteboard button (see illustration below).

- Click the Tools Menu and select Application Sharing, and then select one of the following options.
  - Send Snapshot to Whiteboard – An image of the current Application Share will be sent exactly as it is at that moment.
  - Send Snapshot to Whiteboard with Delay – This option will delay the taking of the Snapshot for ten seconds.
    - The mode will automatically be changed to Whiteboard.
    - Application Share will be paused until the host resumes the session.
    - A new page will be created on the Whiteboard with the Snapshot as the background image.
    - The title of the new page will be Application Sharing Image X, where X is an incremental number.
Give Control to Another Participant
With this option, Application Sharing Hosts can turn control of their application or desktop over to another Participant. The Participant who has remote control can move the mouse cursor, click and type. The host retains control at all times and can revoke control at any time. Only the host and one other Participant can share control at one time.

- There are two ways that a shared application or desktop can be controlled by another Participant.
  - Control can be delegated to them.
  - Control can be requested from the Participant. The host can reject or approve the request.
- If control is delegated to a Participant, the Participant does not need Application Sharing permission to take control.
- When an Application Window or Desktop is being shared, the remote Participant’s control is limited only to the selected application.
- The Participant doesn’t have access to other areas of the Host’s desktop.

CAUTION:
- When giving Remote Control Access to the desktop of a computer, be very careful.
- The Remote Controller has full user control over the computer.
- It is imperative that the Host not leave the computer unattended.

Delegate Remote Control
- On a Windows computer, right-click on the desired person in the Participants List.
  - Select Give Control of Shared Applications.
  - or
- On a Mac computer, Control-Click on the desired person in the Participant’s List.
  - Select Give Control of Shared Applications.
  - or
- Open the Participants Option Menu of the desired person in the Participants List.
  - Select Give Control of Shared Applications.
  - or
- Select the desired person in the Participants List.
  - Click the Tools Menu.
  - Select Application Sharing.
  - Select Give Control of Shared Applications.
- The person with Remote Control will have joint control over the cursor until the permission is revoked or until they voluntarily end their control.

Grant Request for Control
Moderators and Participants who have been granted Application Sharing permission have the ability to request control of a shared application or desktop. When a control is requested, a Remote Control Requested dialog will appear on the Moderator screen.
- Click Yes to allow a participant one time access to the desktop.
- Check Allow all other requests until I quit, to allow future requests for control from any Participant without requiring approval. This setting will last until the Host exits the session.
- To require a Participant to request control, enter the password in the field below the Allow all requests until I quit option.
- To deny access to the desktop one time, click the No button.
CAUTION:
- When giving Remote Control Access to the desktop of a computer, be very careful.
- The Remote Controller has full user control over the computer.
- It is imperative that the Host not leave the computer unattended.

Revoke Control
Complete one of the steps below to remove remote control access for a Participant.
- On a Windows computer, use the keyboard shortcut Control + Space.
- On a Mac computer, use the keyboard shortcut Command-Space.
- On a Windows computer, right-click on the desired person in the Participants List and select Take Away Control of Shared Applications.
- On a Mac computer, Control-Click on the desired person in the Participants List and select Take Away Control of Shared Applications.
- Open the Participant Options Menu of the desired person in the Participants List and select Take Away Control of Shared Applications.
- Click the Tools Menu, select Application Sharing, and then select Take Away Control of Shared Applications.

Stop an Application Share
Complete one of the steps below to stop an Application Share.
- Enter the keyboard shortcut Control + Shift + S on a Windows computer.
- On a Mac computer, enter the keyboard shortcut Control-Shift-S.
- Click Stop Sharing on the Action Bar.
  - If the Hosting Preference Hide Content Area is turned on, the Action Bar will not be visible.
- Click the Tools Menu, select Application Sharing, and then select Stop Sharing.

WEB TOUR
This feature can be used to share Web pages with others in the session. It is a type of content that appears in the Content Area and is accessed through the Collaboration Toolbar. This feature is not supported on mobile devices.
Switch to Web Tour Mode
One of the following ways can be used to connect to Web Tour Mode.

- Click the **Web Tour Mode** button on the **Collaboration Toolbar**.
- Click the **View Menu** and then select **Web Tour**.
- On a **Windows** computer, use the keyboard shortcut **Ctrl + Alt + U**.
- On a **Mac** computer, use the keyboard shortcut **Command-Option-U**.
- The following components are available when in the **Web Tour** interface.

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Collaboration Toolbar</strong></td>
<td>This is the area that contains the buttons that are used to move from Whiteboard, to Application Sharing, to Web Tour Modes</td>
</tr>
<tr>
<td><strong>Navigation Bar</strong></td>
<td>To move around in the Web site or to access a different site, click the options on this bar.</td>
</tr>
<tr>
<td><strong>Back/Forward Buttons</strong></td>
<td>Click these buttons to move back and forth in the Web site.</td>
</tr>
<tr>
<td><strong>Address Text Box</strong></td>
<td>This is the area where the address for the Web site is input. Once the address has been input press the Enter key to access the page.</td>
</tr>
<tr>
<td><strong>Follow Me Option</strong></td>
<td>This option allows Participants to freely browse other pages in the Web Tour, independent of the pages to which the tour guide browses.</td>
</tr>
<tr>
<td><strong>Options Menu</strong></td>
<td>To decide how the Web page is to be viewed, click this option. The two options are Publish the URL to Chat or Open the URL in the browser.</td>
</tr>
</tbody>
</table>

- When someone is hosting a Web Tour, the blue Web Tour Activity Indicator will appear next to their name in the Participants List.
- Moderators can use all the available Web Tour features.
- Participants can use a subset of those features.
- The table below shows which functions that can be performed by Moderators and which ones can be performed by Participants when the Web Tour permission is enabled.
Activity and Permission Indicators
The state of a Web Tour activity and permissions can be monitored through indicators displayed in the Participants List of the Participants Panel. The table below describes these indicators.

<table>
<thead>
<tr>
<th>Activity Indicator</th>
<th>Meaning</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Icon]</td>
<td>This icon will display when a Participant is conducting a Web Tour.</td>
</tr>
<tr>
<td>![Icon]</td>
<td>When Web Tour permission is set globally to on, but the Moderator has revoked Web Tour permission from a Participant, this icon will display.</td>
</tr>
<tr>
<td>![Icon]</td>
<td>This icon will appear when Web Tour permission is set globally to off but the Moderator has granted Web Tour permission to this Participant.</td>
</tr>
</tbody>
</table>

Start Web Tour
The Moderator as well as Participants, if permission has been given, can start a Web Tour. To start a Web Tour, complete the steps below.
- Enter the URL/Address of the Web site in the Address box on the Navigation Bar (see illustration below).
- Press the Enter key on the keyboard.
- To allow others to freely browse the Web site independent of the pages the host is accessing, uncheck the Follow Me button.

Conduct Web Tour
- To navigate through the current Web site within Web Tour, it is possible to click on the links in the site.
- To move to a different site, enter a new URL/Address in the Address text box.
- When browsing the site, Web Tour maintains a history of the pages that were visited. To move between the pages kept in the history, click the Back and Forward buttons on the Navigation Bar.

NOTE:
- Web Tour cannot be used for password-protected sites. If password-protected sites are used in Web Tour, Participants will not be able to follow the Host past the login screen.
- Password-protected sites can be shared using Application Sharing. This will allow the Participants to view the Host’s desktop or Web browser.

Follow Me Option
- This option is selected when switching to Web Tour mode.
- When this option is selected, session attendees will be able to freely browse to other pages in the Web Tour.
This is independent of the pages which the Tour Guide browses.
When the Tour Guide moves to a new page, the Participants will be redirected to the new page.
Participants are not able to follow the Tour Guide to a different page if the Web page is protected by a password. An error will display such as The Web page cannot be found.
To prevent the Participants from being directed to the new page, unselect the Follow Me option.

Tour Guide Control
- The person starting the Web Tour is automatically the Tour Guide.
- A Moderator or Participant with Web Tour permission can take control of the Web Tour by selecting the Follow Me option.
- The Tour Guide’s Follow Me option will be unselected.
- The Tour Guide can take back control by selecting Follow Me again.

Publish URL/Address to Chat Panel
Moderators and Participants with Web Tour permissions are able to publish the URL/Address of the active Web page to the Chat Conversation pane. This will make it available to everyone in the session.
- Click the Web Tour Options Menu.
- Select Publish URL to Chat.
- The URL/Address will be added to the Chat Panel.

Stop Web Tour
To stop the Web Tour, switch the mode to Whiteboard or Application Sharing.

View a Web Tour
Once a Web Tour has been started, it is possible for the Participants to navigate to other pages within the Web site. Do one of the following to navigate through the site.
- Click the links within the Web site.
- Click the Back and Forward buttons on the Navigation Bar.
  - If the Host has selected the Follow Me option, Participants will always be redirected to the Host’s current page whenever the Host moves to a new page.
  - It is not possible to follow the Host to a Web page that is password protected. A message such as The page cannot be found will display.

Optimize Content Area
Web Tour content may not fit into the Content area of ClassLive Pro. If that happens, Participants will have to use the scroll bars to view the Web pages. There are two ways that space can be optimized in the Content area of a session.
- Maximize Window – To maximize the window, click the Maximize button in the upper right corner of the ClassLive window.
- Hide Side Bar – To hide the side bar, unselect Show Side Bar in the View Menu or move the mouse pointer over the right edge of any of the panels until it turns to two solid lines with two arrows. Drag the panel to the left.
- Restore Side Bar – To restore the sidebar, reselect Show Side Bar or drag the Panel Border back to the right.
Set Web Tour Permissions
-
    This option is not included in the default set of Global permissions.
-
    Participants must be granted Web Tour permission in order to conduct a Web Tour.
-
    Web Tour permission is not needed for Participants to view another Participant’s Web Tour.

Global
- Click the Global Options menu (see illustration below).
- Select Web Tour from the list of options.

or
- Click the Web Tour Global Permission icon that appears at the top of the Participants List (see illustration below).

Individual
- Select the Participant from the Participants List.
- Hold the mouse pointer over the blue area.
- A group of icons will display (see illustration at right).
- Click Web Tour from the group of icons (first one on the right).