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Track Changes 
Track Changes is a feature that allows two or more people to collaborate on a document. One 
person usually creates and owns the document and the other reviews it. When revisions are made 
to the document, they are recorded without the original text being lost. Track Changes affects only 
the active document, not any other documents that are open. 

By default, revisions made in the document appear in a different color from the original document. 
Usually Track Changes displays deletions in balloons in the margins and insertions as underlined 
text. 
 Insertions and deletions are inserted in the text in an assigned color and are underlined. Each 

reviewer is assigned a different color. 
 Deletions can be displayed in balloons, rather than in text in Print Layout View. 

 Click the Review Tab. 
 Click the Show Markup button in the Tracking Group. 

 Move the mouse pointer over the Balloons option. 
 Click Show Revisions in Balloons. 

 Formatting changes appear in Balloons in the right margin when in Print Layout View. 
 All changes are marked in the left margin by vertical lines. 

To display a Screen Tip that identifies the name of the reviewer who made a specific change and 
when the change was made, point to a revision or balloon. The reviewer name is taken from the 
user information on the computer. 

All the changes that are made while the Track Changes feature is turned on remain part of the 
document until they are accepted or rejected. Hiding tracked changes does not delete existing 
changes from the document. Hiding tracked changes enables you to view the document without 
having to view strikethroughs, underlining, and balloons. 

TURN ON TRACK CHANGES 
When Track Changes is turned on, all the changes made to the document can be viewed. 
 Click the Review Tab. 
 In the Tracking Group, click the Track Changes button. 

 The button will turn gray indicating that Track Changes is active. 
 Any changes made to the document will be indicated by revision marks. 



 
2 

 Make the changes to the document by inserting text, deleting text, moving text, or formatting 
text or graphics. 

TURN OFF TRACK CHANGES 
When Track Changes is turned off, revisions can be made to the document without marking what 
has been changed. However, turning the Track Changes feature off does not remove any changes 
that were added when Track Changes was turned on. 
 Click the Review Tab. 
 In the Tracking Group, click the Track Changes button. 

 The Track Changes button will no longer display in gray. 
 Changes to the document will no longer be marked. 

ADD A TRACK CHANGES INDICATOR TO STATUS BAR 
 Right-click the Status Bar at the bottom of the Word window (see illustration below). 
 Click the Track Changes indicator on the Status Bar to turn Track Changes on or off. 

WORK WITH REVISIONS 
It is possible to work with revisions in the following ways. The commands to perform these 
operations are available on the Review tab. 

Track Changes without Viewing on Screen 
To track changes without showing them on the screen it is possible to hide them from view. 
 Click the Review Tab. 
 In the Tracking Group, click the Display for Review Arrow. 

 Click one of the options from the list. 
 The list below provides a description of each of the four options. 

 Simple Markup – Any changes that are made to the document are marked and shown by 
displaying a line near the margin. A comment is indicated by a little balloon. To display the 
changes and comments, click the line or balloon. Word will be switched to All Markup 
mode. 

 All Markup – This view displays the document with all changes incorporated into the text. 
Tracked changes will not display. Any tracked changes or comments that have not been 
accepted, rejected, or deleted remain in the document. 

Display for 
Review 
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 No Markup – Use this view to display the original text with tracked changes and 
comments. 

 Original – To display the original document without tracked changes and comments, select 
this option. Any changes or comments in the document that have not been accepted, 
rejected, or deleted will remain in the document. 

Select Type Revision to Display 
This option is used to select the type of revisions to display when the revisions are visible in the 
document. 
 Click the Review Tab. 
 In the Tracking Group, click the Show Markup list arrow. 

 Select one or more of the revision types that are Comments, Ink, Insertions and Deletions, and 
Formatting. 

Move Backward or Forward Through Revisions 
It is possible to move from one revision or comment to another.  
 Click the Review Tab. 
 In the Changes Group click the Previous or Next button to move 

from one revision or comment to another. 

Accept/Reject Highlighted Changes Individually 
This process allows you to incorporate revisions and comments made in a document into the 
original document. 
 Click the Review Tab. 
 In the Changes Group, do one of the following: 

 To incorporate the change into the document, click the Accept 
button. 

 To remove the highlighted change from the document, click 
the Reject button. 

 The next revision or comment will be highlighted. 
 Follow this same procedure for the rest of the revisions or comments. 

Accept/Reject All Highlighted Changes at One Time 
To accept or reject all changes at once, follow the process below. 
 Click the Review Tab. 
 In the Changes Group, do one of the following: 

 To incorporate all the changes into the document at once: 
 Click the Accept arrow. 
 Click Accept All Changes in Document. 
 All the revisions and comments will be incorporated into 

the document. 
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 To reject all the revisions and deletions: 
 Click the Reject arrow. 
 Click Reject All Changes in Document. 
 All the revision marks and comments will be removed from the document. 

NOTE: To accept or reject a change, you can also right-click the change and then click Accept 
Change or Reject Change. 

CHECK DOCUMENT FOR TRACK CHANGES 
Document Inspector is a feature that allows you to check any document for Track Changes, 
Comments, Hidden Text, and other personal information. 
 Open the document that is to be inspected for tracked changes and comments. 
 Click the File Tab. 
 Point to Info, if necessary. 
 Click the arrow at the bottom of the Check for Issues button. 

 Click Inspect Document. 

 A message will appear asking about saving the document, if the document has not been saved. 
 The Document Inspector window will display (see illustration on next page). 
 Click any of the options that you want inspected in the document. 
 Click Inspect. 
 A window will appear showing the progress of the Inspection. 
 Once the process is complete, a window will appear reviewing the results of the inspection. 
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PRINT DOCUMENT WITH TRACK CHANGES 
Before the document is printed, switch to Print Layout view. Display the Track Changes and 
comments the way they are to display in the printed document. There are several options for 
printing Track Changes. 
 Print Showing All Markup 

 Click the Review Tab. 
 In the Tracking Group, click the Display for Review list arrow. 
 Select All Markup from the list. 
 Select the type of changes that are to be displayed. 

 Print Showing Changes and Comments by Type or Reviewer 
 Click the Review Tab. 
 In the Tracking Group, click the Display for Review box. 

Display for 
Review 
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 Click Original. 
 Select the type of change that is to be displayed. 

 Click the File Tab. 
 Click the Print link. 
 Click Print. 
 The Preview and Print window will display. 
 Under Settings click the list arrow next to Print All Pages. 
 Click Print Markup. 

NOTES 
 By default, Microsoft Word chooses the Zoom level and page orientation to best display the 

tracked changes in a printed document. 
 The document will shrink to fit the balloons on the printed page, if balloons are turned on. 

 To make the page readable, balloons can be turned off. 
 To accomplish this, do one of the following: 
 Click the Review Tab. 

• In the Tracking Group, click the Balloons button. 
• Click Show All Revisions Inline. 

 Click the Page Layout Tab. 
• In the Page Setup Group, click the Orientation button. 
• Click Landscape. 

Change Layout for Printing Track Changes 
 Click the Review Tab. 
 In the Tracking Group, click Change Tracking Options button. 

 The Track Change Options window will display. 

Change 
Tracking 
Options 
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 Click the Advanced Options button. 
 In the Paper Orientation in Printing list arrow select one of the following options. This arrow 

appears at the bottom of the window. 
 Auto –Word prints the document with the orientation that provides the best layout for the 

document. 
 Preserve – Word prints the document with the orientation that is specified in the Page 

Setup dialog box. 
 Force Landscape – Word prints the document with the Landscape Orientation. The most 

room is allowed for balloons. 
 Once all the options have been chosen, click the OK button twice to return to the document. 

REVIEW SUMMARY OF TRACKED CHANGES 
This feature can be used to ensure that all tracked changes have been removed from a document. It 
will not show up to others who might view the document. The summary section at the top of the 
Reviewing Pane displays the exact number of visible tracked changes and comments that remain 
in the document. 
 Click the Review Tab. 
 In the Tracking Group, click the Reviewing Pane button. 
 The Reviewing Pane will appear on the left side of the 

window. 
 To display the Reviewing Pane at the bottom of the window: 

 Click the Reviewing Pane list arrow. 
 Click the Reviewing Pane Horizontal option. 

 To view the number of each type of change, click Show Detailed Summary. 

DISPLAY CHANGES 
The default display for deletions and comments is a balloon in the margins of the document. This 
default can be changed so that the comments will display inline and the deletions will show with 
strikethroughs. 

Display All Changes Inline 
 Click the Review Tab. 
 In the Tracking Group, click the Show Markup button. 
 Move the mouse pointer over the Balloons option. 
 Click Show All Revisions Inline. 

 The comments will appear within the document. 
 The deletions will appear with lines through them. 

Display Comments in Screen Tips 
 Click the Review Tab. 
 In the Tracking Group, click the Show Markup button. 
 Move the mouse pointer over the Balloons option. 
 Click Show All Revisions Inline. 
 Rest the pointer on a comment in the document.  
 The comment will appear in a Screen Tip. 
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Display Changes by Type of Edit or By Reviewer 
 Click the Review Tab. 
 In the Tracking Group, click the Show Markup arrow. 
 Do one of the following: 

 Select the type of change to display. 
 Point to Reviewers. 
 Click to clear all check boxes except the ones next to the 

names of the reviewers whose comments and changes are 
to be shown. 

 To select or clear all check boxes for all reviewers in the list, click All Reviewers. 

Display Changes and Comments for Specific Reviewers 
 Click the Review Tab. 
 In the Tracking Group, click the Display for Review list arrow. 

 The list below provides a description of each of the four options. 
 Simple Markup – Any changes that are made to the document are marked and shown by 

displaying a line near the margin. A comment is indicated by a little balloon. To display the 
changes and comments, click the line or balloon. Word will be switched to All Markup 
mode. 

 All Markup – This view displays the document with all changes incorporated into the text. 
Tracked changes will not display. Any tracked changes or comments that have not been 
accepted, rejected, or deleted remain in the document. 

 No Markup – Use this view to display the original text with tracked changes and 
comments. 

 Original – To display the original document without tracked changes and comments, select 
this option. Any changes or comments in the document that have not been accepted, 
rejected, or deleted will remain in the document. 
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